<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Paul Clayton: With winter coming, drama graduates need to hustle | Opinion | The Stage</title>
    <meta charset="UTF-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta property="fb:pages" content="7383655823" />
    <link rel="pingback" href="https://www.thestage.co.uk/xmlrpc.php" />
    <meta name="referrer" content="always" />

    <meta property="og:image" content="https://cdn.thestage.co.uk/wp-content/uploads/2016/09/Royal-Exchange-Theatre-Interior-Daytime-Image.jpg" /><link rel="icon" type="image/png" href="https://cdn.thestage.co.uk/wp-content/uploads/2015/03/The-Stage-favicon2.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://cdn.thestage.co.uk/wp-content/uploads/2015/12/touch-icon-ipad1.png"/><script>
// don't show page in an iframe
if ( window.location !== window.parent.location ) { 
  // redirect parent
  window.parent.location = document.location; 
  // prevent browsers from loading document
  if (window.stop !== undefined ) { window.stop(); }
  else { document.execCommand('Stop'); }
}
</script>

<!-- This site is optimized with the Yoast SEO plugin v5.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="No graduate I’ve worked with in the past six years has found it easy. They&#039;ve all been through their own rut..."/>
<meta name="news_keywords" content="" />
<meta name="original-source" content="https://www.thestage.co.uk/opinion/2017/paul-clayton-winter-coming-drama-graduates-need-hustle/" />
<link rel="canonical" href="https://www.thestage.co.uk/opinion/2017/paul-clayton-winter-coming-drama-graduates-need-hustle/" />
<link rel="publisher" href="https://plus.google.com/+thestage"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Paul Clayton: With winter coming, drama graduates need to hustle | Opinion | The Stage" />
<meta property="og:description" content="No graduate I’ve worked with in the past six years has found it easy. They&#039;ve all been through their own rut..." />
<meta property="og:url" content="https://www.thestage.co.uk/opinion/2017/paul-clayton-winter-coming-drama-graduates-need-hustle/" />
<meta property="og:site_name" content="The Stage" />
<meta property="article:publisher" content="https://www.facebook.com/thestage" />
<meta property="article:section" content="Opinion" />
<meta property="article:published_time" content="2017-11-07T07:00:17+00:00" />
<meta property="article:modified_time" content="2017-11-06T17:58:09+00:00" />
<meta property="og:updated_time" content="2017-11-06T17:58:09+00:00" />
<meta property="og:image" content="https://cdn.thestage.co.uk/wp-content/uploads/2016/09/Royal-Exchange-Theatre-Interior-Daytime-Image.jpg" />
<meta property="og:image:secure_url" content="https://cdn.thestage.co.uk/wp-content/uploads/2016/09/Royal-Exchange-Theatre-Interior-Daytime-Image.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="455" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="No graduate I’ve worked with in the past six years has found it easy. They&#039;ve all been through their own rut..." />
<meta name="twitter:title" content="Paul Clayton: With winter coming, drama graduates need to hustle | Opinion | The Stage" />
<meta name="twitter:site" content="@TheStage" />
<meta name="twitter:image" content="https://cdn.thestage.co.uk/wp-content/uploads/2016/09/Royal-Exchange-Theatre-Interior-Daytime-Image.jpg" />
<meta name="twitter:creator" content="@TheStage" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.thestage.co.uk\/","name":"The Stage","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.thestage.co.uk\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Stage &raquo; Feed" href="https://www.thestage.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Stage &raquo; Comments Feed" href="https://www.thestage.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Stage &raquo; Paul Clayton: With winter coming, drama graduates need to hustle Comments Feed" href="https://www.thestage.co.uk/opinion/2017/paul-clayton-winter-coming-drama-graduates-need-hustle/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thestage.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>





<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.thestage.co.uk\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"505108","token":"ed05b38edf"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thestage.co.uk/wp-content/plugins/wordpress-popular-posts/public/js/tracking.js?ver=4.0.0'></script>
<link rel='https://api.w.org/' href='https://www.thestage.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thestage.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thestage.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='https://www.thestage.co.uk/?p=505108' />
<link rel="alternate" type="application/json+oembed" href="https://www.thestage.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thestage.co.uk%2Fopinion%2F2017%2Fpaul-clayton-winter-coming-drama-graduates-need-hustle%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thestage.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thestage.co.uk%2Fopinion%2F2017%2Fpaul-clayton-winter-coming-drama-graduates-need-hustle%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.thestage.co.uk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.thestage.co.uk/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style id='tswt-css' type="text/css">
@media (min-width: 767px) {
  #outer-wrap {
    background-image: url("https://cdn.thestage.co.uk/wp-content/uploads/2017/10/27164132/8-WEEKS-FOR-%C2%A38-WALLPAPER_SMALL.png");
    background-color: #f4f6f6;
    background-position: center top;
    background-repeat: no-repeat;
    background-attachment: fixed;
    padding-top: 150px;
  }
}
</style>
<style>body {visibility:hidden;}</style>
<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="https://www.thestage.co.uk/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="https://www.thestage.co.uk/wp-content/themes/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_header_style="";
var tds_mobile_swipe="";
var td_search_url="https://www.thestage.co.uk/search/";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var tds_theme_color_site_wide="#4db2ec";
</script>

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-78953-8', 'auto', {'allowLinker': true});
ga('require', 'linker');
ga('linker:autoLink', ['subscriptions.thestage.co.uk']);
ga('require', 'displayfeatures');
ga('require', 'linkid', 'linkid.js');
ga('send', 'pageview');</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
<!-- Hotjar Tracking Code for www.thestage.co.uk -->
<script>
 (function(h,o,t,j,a,r){
   h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
   h._hjSettings={hjid:78990,hjsv:5};
   a=o.getElementsByTagName('head')[0];
   r=o.createElement('script');r.async=1;
   r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
   a.appendChild(r);
 })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<!-- End Hotjar Tracking Code for www.thestage.co.uk -->
<!-- Facebook Tracking -->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '1528133074080161']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1528133074080161&ev=PixelInitialized" /></noscript>
<!-- End Facebook Tracking -->
<!-- Google Publisher Tags library -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js">
</script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tags library -->
<!-- Google Publisher Tags definition/pushing -->
<script>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</script>
<!-- Google Publisher Tags definition/pushing -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>
<body class="post-template-default single single-post postid-505108 single-format-standard td-full-layout paul-clayton-winter-coming-drama-graduates-need-hustle wpb-js-composer js-comp-ver-4.12.1 vc_responsive wallpaper-taken-over">

<div id="outer-wrap">
    <div id="td-mobile-nav" class="td-transition-content-and-menu">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Close</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-main-menu-container"><ul id="menu-main-menu" class=""><li id="menu-item-79891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-no-down-arrow menu-item-79891 home"><a href="/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li>
<li id="menu-item-79848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79848 news"><a title="news" href="https://www.thestage.co.uk/news/">News</a></li>
<li id="menu-item-80751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80751 reviews"><a title="reviews" href="https://www.thestage.co.uk/reviews/">Reviews</a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0 dance"><a href="https://www.thestage.co.uk/reviews/dance/">Dance</a></li>
	<li class="menu-item-0 opera"><a href="https://www.thestage.co.uk/reviews/opera/">Opera</a></li>
	<li class="menu-item-0 theatre"><a href="https://www.thestage.co.uk/reviews/theatre/">Theatre</a></li>
	<li class="menu-item-0 tv-radio"><a href="https://www.thestage.co.uk/reviews/tv-radio/">TV &amp; radio</a></li>
	<li class="menu-item-0 various"><a href="https://www.thestage.co.uk/reviews/other/">Various</a></li>
</ul>
</li>
<li id="menu-item-79849" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79849 opinion"><a title="opinion" href="https://www.thestage.co.uk/opinion/">Opinion</a>
<ul  class="sub-menu">
	<li class="menu-item-0 hamlet"><a href="https://www.thestage.co.uk/opinion/hamlet-opinion/">Hamlet</a></li>
	<li class="menu-item-0 letters"><a href="https://www.thestage.co.uk/opinion/letters/">Letters</a></li>
	<li class="menu-item-0 tabard"><a href="https://www.thestage.co.uk/opinion/tabard/">Tabard</a></li>
</ul>
</li>
<li id="menu-item-79847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79847 features"><a title="features" href="https://www.thestage.co.uk/features/">Features</a>
<ul  class="sub-menu">
	<li class="menu-item-0 interviews"><a href="https://www.thestage.co.uk/features/interviews/">Interviews</a></li>
	<li class="menu-item-0 obituaries"><a href="https://www.thestage.co.uk/features/obituaries/">Obituaries</a></li>
	<li class="menu-item-0 promoted"><a href="https://www.thestage.co.uk/features/promoted/">Promoted</a></li>
	<li class="menu-item-0 video-interviews"><a href="https://www.thestage.co.uk/features/theatre-lives/">Video interviews</a></li>
</ul>
</li>
<li id="menu-item-79846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79846 advice"><a title="advice" href="https://www.thestage.co.uk/advice/">Advice</a>
<ul  class="sub-menu">
	<li class="menu-item-0 how-to"><a href="https://www.thestage.co.uk/advice/how-to/">How To</a></li>
	<li class="menu-item-0 scholarships"><a href="https://www.thestage.co.uk/advice/scholarships/">Scholarships</a></li>
	<li class="menu-item-0 the-green-room"><a href="https://www.thestage.co.uk/advice/the-green-room/">The Green Room</a></li>
</ul>
</li>
<li id="menu-item-393485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-393485 subscribe"><a title="subscribe" href="https://subscriptions.thestage.co.uk/?utm_source=navigation%20bar&#038;utm_medium=navigation%20bar&#038;utm_campaign=the%20stage%20navigation%20bar">Subscribe</a>
<ul  class="sub-menu">
	<li id="menu-item-458846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-458846 print-edition"><a title="subscribe to the print edition" href="https://subscriptions.thestage.co.uk/store/products,the-stage-print_4.htm?utm_source=navigation%20bar&#038;utm_medium=navigation%20bar&#038;utm_campaign=the%20stage%20navigation%20bar">Print Edition</a></li>
	<li id="menu-item-458847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-458847 digital-edition"><a title="subscribe to the digital edition" href="https://subscriptions.thestage.co.uk/store/products,the-stage-digital_3.htm?utm_source=navigation%20bar&#038;utm_medium=navigation%20bar&#038;utm_campaign=the%20stage%20navigation%20bar">Digital Edition</a></li>
	<li id="menu-item-458848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-458848 web-only"><a title="subscribe to web only" href="https://subscriptions.thestage.co.uk/store/products,the-stage-web-only_5.htm?utm_source=navigation%20bar&#038;utm_medium=navigation%20bar&#038;utm_campaign=the%20stage%20navigation%20bar">Web Only</a></li>
	<li id="menu-item-458849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-458849 single-copy"><a title="subscribe to a single copy" href="https://subscriptions.thestage.co.uk/store/products,the-stage-single-copy_7.htm?utm_source=navigation%20bar&#038;utm_medium=navigation%20bar&#038;utm_campaign=the%20stage%20navigation%20bar">Single Copy</a></li>
</ul>
</li>
<li id="menu-item-302412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302412 jobs"><a title="The Stage Jobs" href="/jobs">Jobs</a></li>
<li id="menu-item-461645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-461645 supports"><a title="The Stage Supports" href="http://supports.thestage.co.uk/?utm_source=thestagewebsite&#038;utm_medium=navigationbar&#038;utm_campaign=navigationbar">Supports</a>
<ul  class="sub-menu">
	<li id="menu-item-475923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-475923 homepage"><a href="http://supports.thestage.co.uk/?utm_source=thestagewebsite&#038;utm_medium=navigationbar&#038;utm_campaign=navigationbar">Homepage</a></li>
	<li id="menu-item-475925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-475925 debut-awards"><a href="http://supports.thestage.co.uk/debut-awards/?utm_source=thestagewebsite&#038;utm_campaign=debuts&#038;utm_medium=navigationbar">Debut Awards</a></li>
</ul>
</li>
<li id="menu-item-474213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-474213 awards"><a title="The Stage Awards" href="https://www.thestage.co.uk/awards?utm_source=thestagewebsite&#038;utm_medium=menubar&#038;utm_campaign=thestageawards">Awards</a></li>
<li id="menu-item-429904" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-no-down-arrow menu-item-429904 categories"><a href="#"><span class="menu_icon td-sp td-sp-ico-categ"></span><span class="menu_hidden">Categories</span></a>
<ul  class="sub-menu">
	<li id="menu-item-429905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-429905 training"><a title="training" href="https://www.thestage.co.uk/training/">Training</a></li>
	<li id="menu-item-429906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-429906 archive"><a title="archive" href="http://more.thestage.co.uk/archive/">Archive</a></li>
	<li id="menu-item-429907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-429907 directory"><a title="directory" href="https://www.thestage.co.uk/directory/">Directory</a></li>
	<li id="menu-item-429908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-429908 castings"><a title="castings" href="https://www.thestage.co.uk/castings">Castings</a></li>
	<li id="menu-item-429910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-429910 dating"><a title="dating" href="http://www.lovearts.com/s/a/19425?utm_source=thestage.co.uk&#038;utm_medium=referral&#038;utm_content=thestage_nav_bar&#038;utm_campaign=thestage_nav_bar">Dating</a></li>
	<li id="menu-item-482453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-482453 advertise"><a href="http://more.thestage.co.uk/advertising-enquiries/">Advertise</a></li>
</ul>
</li>
</ul></div>    </div>
</div>    <div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
    </div>
  </div>
</div>
    <div id="inner-wrap" class="td-transition-content-and-menu container">

<div class="td-header-menu-wrap">
  <div class="container">
    <div class="row ">
      <div class="span12 td-header-add">
        <div class="td-a-rec td-a-rec-id-header "><!-- StageMedia Top Leaderboard-->
<div id="div-gpt-ad-1423747868238-0"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('div-gpt-ad-1423747868238-0');
     });
   </script> 
</div>
<span style="display: none">dfp_header_hidden_string</span></div>      </div>
    </div>
    <div class ="line"></div>
    <div class="row gridFixRow">
      <div class="span2 gridFixSpan2" id="menu-top-menu-left">
        <img id="user-menu-loader" src="https://www.thestage.co.uk/wp-content/themes/thestage/includes/img/loader-on-black.gif" alt="loading..." style="margin-left:50px;" />
        <div id="user-menu-container"></div>
      </div>
      <div class="span10 gridFixSpan10" id="login-register">
                <div class="menu-top-container"><ul id="menu-top-menu-right" class="top-header-menu"><li id="menu-item-79877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-79877 home"><a title="topmenu-home" href="/?utm_source=thestagewebsite&#038;utm_campaign=menubar&#038;utm_medium=topmenu">Home</a></li>
<li id="menu-item-482452" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-482452 advertise"><a href="http://more.thestage.co.uk/advertising-enquiries/">Advertise</a></li>
<li id="menu-item-79874" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79874 training"><a title="topmenu-training" href="/training?utm_source=thestagewebsite&#038;utm_campaign=menubar&#038;utm_medium=topmenu">Training</a></li>
<li id="menu-item-79878" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79878 archive"><a title="topmenu-archive" href="http://more.thestage.co.uk/archive/?utm_source=thestagewebsite&#038;utm_campaign=menubar&#038;utm_medium=topmenu">Archive</a></li>
<li id="menu-item-79875" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79875 directory"><a title="topmenu-directory" href="/directory?utm_source=thestagewebsite&#038;utm_campaign=menubar&#038;utm_medium=topmenu">Directory</a></li>
<li id="menu-item-79876" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79876 castings"><a title="topmenu-castings" href="/castings?utm_source=thestagewebsite&#038;utm_campaign=menubar&#038;utm_medium=topmenu">Castings</a></li>
<li id="menu-item-79879" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79879 jobs"><a title="topmenu-jobs" href="/jobs?utm_source=thestagewebsite&#038;utm_campaign=menubar&#038;utm_medium=topmenu">Jobs</a></li>
<li id="menu-item-79880" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79880 dating"><a title="topmenu-dating" href="http://www.lovearts.co.uk/s/a/19425?utm_source=thestagewebsite&#038;utm_campaign=menubar&#038;utm_medium=topmenu">Dating</a></li>
</ul></div>              </div>
    </div>
  </div>
</div>

<!-- graphic logo and ad -->
<div class="td-header-bg ">
    <div class="container td-logo-rec-wrap">
        
        <div class="row addslot">
        
        <div class ="line">  </div>
        
            <div class="span12 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="https://schema.org/Organization">
                                        <div class="logo-holder">
                            <a itemprop="url" href="https://www.thestage.co.uk"><img width="300" src="https://cdn.thestage.co.uk/wp-content/uploads/2015/03/thestage_logo.svg" alt=""/></a>
                            <meta itemprop="name" content="The Stage">
                        </div>
                        <div class="tagline">SINCE 1880</div>
                        
                                    </div>
            
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span10">
                                            <div class="mobile-logo-wrap">
                                                                    <a itemprop="url" href="https://www.thestage.co.uk"><img width="300"  src="https://cdn.thestage.co.uk/wp-content/uploads/2015/03/thestage_logo.svg" alt=""/></a>
                                        <meta itemprop="name" content="The Stage">
                                                            </div>
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">

                            <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-no-down-arrow td-menu-item td-normal-menu menu-item-79891 home"><a href="/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-79848 news"><a title="news" href="https://www.thestage.co.uk/news/">News</a>
<ul  class="sub-menu">
	<li class="menu-item-0 var-block_td_uid_1_5a01d07fe753a-new-td_blockblock_td_uid_1_5a01d07fe753a-id-td_uid_1_5a01d07fe753ablock_td_uid_1_5a01d07fe753a-atts-limit5td_column_number3ajax_pagination"><div class="td-mega-grid"><script>var block_td_uid_1_5a01d07fe753a = new td_block();
block_td_uid_1_5a01d07fe753a.id = "td_uid_1_5a01d07fe753a";
block_td_uid_1_5a01d07fe753a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"48","show_child_cat":"5","post_type":["post","reviews"]}';
block_td_uid_1_5a01d07fe753a.td_cur_cat = "48";
block_td_uid_1_5a01d07fe753a.td_column_number = "1";
block_td_uid_1_5a01d07fe753a.block_type = "td_mega_menu";
block_td_uid_1_5a01d07fe753a.post_count = "5";
block_td_uid_1_5a01d07fe753a.found_posts = "20892";
block_td_uid_1_5a01d07fe753a.max_num_pages = "4179";
block_td_uid_1_5a01d07fe753a.header_color = "";
block_td_uid_1_5a01d07fe753a.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_5a01d07fe753a);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_1_5a01d07fe753a class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">

        <!-- code modified by tahmina mega menu default image display -->
            
<div class="thumb-wrap"><a href="https://www.thestage.co.uk/news/2017/david-haig-star-self-penned-play/" rel="bookmark" title="David Haig to star in self-penned play"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2017/11/07144556/Pressure-198x143.jpg" alt="" title="David Haig to star in self-penned play"/></a></div>           




            <div class="item-details mega-menu">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/news/2017/david-haig-star-self-penned-play/" rel="bookmark" title="David Haig to star in self-penned play">David Haig to star in self-penned play</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">

        <!-- code modified by tahmina mega menu default image display -->
            
<div class="thumb-wrap"><a href="https://www.thestage.co.uk/news/2017/arts-sector-cuts-energy-use-22-become-greener/" rel="bookmark" title="Arts sector cuts energy use by 22% to become greener"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2017/11/07114536/Sustaining-Great-Art-198x143.jpg" alt="" title="Arts sector cuts energy use by 22% to become greener"/></a></div>           




            <div class="item-details mega-menu">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/news/2017/arts-sector-cuts-energy-use-22-become-greener/" rel="bookmark" title="Arts sector cuts energy use by 22% to become greener">Arts sector cuts energy use by 22% to become greener</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">

        <!-- code modified by tahmina mega menu default image display -->
            
<div class="thumb-wrap"><a href="https://www.thestage.co.uk/news/2017/campaigners-fear-brighton-hippodrome-will-sold-non-theatre-use/" rel="bookmark" title="Campaigners fear Brighton Hippodrome will be sold for non-theatre use"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2016/09/200708_MP_BrightonHippodrome-039-198x143.jpg" alt="" title="Campaigners fear Brighton Hippodrome will be sold for non-theatre use"/></a></div>           




            <div class="item-details mega-menu">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/news/2017/campaigners-fear-brighton-hippodrome-will-sold-non-theatre-use/" rel="bookmark" title="Campaigners fear Brighton Hippodrome will be sold for non-theatre use">Campaigners fear Brighton Hippodrome will be sold for non-theatre use</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">

        <!-- code modified by tahmina mega menu default image display -->
            
<div class="thumb-wrap"><a href="https://www.thestage.co.uk/news/2017/dance-companies-unite-1-2m-scheme-support-touring-dance/" rel="bookmark" title="Dance companies unite for £1.2m scheme to support touring dance"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2017/11/06172311/Shoreline-by-Simon-Birch-Dance-photo-PDSW-198x143.jpg" alt="" title="Dance companies unite for £1.2m scheme to support touring dance"/></a></div>           




            <div class="item-details mega-menu">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/news/2017/dance-companies-unite-1-2m-scheme-support-touring-dance/" rel="bookmark" title="Dance companies unite for £1.2m scheme to support touring dance">Dance companies unite for £1.2m scheme to support touring dance</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">

        <!-- code modified by tahmina mega menu default image display -->
            
<div class="thumb-wrap"><a href="https://www.thestage.co.uk/news/2017/christian-slater-calls-end-era-abuse-power-film-theatre/" rel="bookmark" title="Christian Slater calls for end to ‘era of abuse of power’ in film and theatre"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2017/10/11134112/Rehearsal-Image-Christian-Slater-as-Ricky-Roma-in-Glengarry-Glen-Ross-credit-Marc-Brenner-REH-13911-198x143.jpg" alt="Christian Slater in rehearsal for Glengarry Glen Ross. Photo: Marc Brenner" title="Christian Slater calls for end to ‘era of abuse of power’ in film and theatre"/></a></div>           




            <div class="item-details mega-menu">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/news/2017/christian-slater-calls-end-era-abuse-power-film-theatre/" rel="bookmark" title="Christian Slater calls for end to ‘era of abuse of power’ in film and theatre">Christian Slater calls for end to ‘era of abuse of power’ in film and theatre</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a01d07fe753a" data-td_block_id="td_uid_1_5a01d07fe753a"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a01d07fe753a" data-td_block_id="td_uid_1_5a01d07fe753a"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-80751 reviews"><a title="reviews" href="https://www.thestage.co.uk/reviews/">Reviews</a>
<ul  class="sub-menu">
	<li class="menu-item-0 var-block_td_uid_3_5a01d0802b82d-new-td_blockblock_td_uid_3_5a01d0802b82d-id-td_uid_3_5a01d0802b82dblock_td_uid_3_5a01d0802b82d-atts-limit4td_column_number3ajax_paginationn"><div class="td-mega-grid"><script>var block_td_uid_3_5a01d0802b82d = new td_block();
block_td_uid_3_5a01d0802b82d.id = "td_uid_3_5a01d0802b82d";
block_td_uid_3_5a01d0802b82d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"10409","show_child_cat":"5","post_type":["post","reviews"]}';
block_td_uid_3_5a01d0802b82d.td_cur_cat = "10409";
block_td_uid_3_5a01d0802b82d.td_column_number = "1";
block_td_uid_3_5a01d0802b82d.block_type = "td_mega_menu";
block_td_uid_3_5a01d0802b82d.post_count = "4";
block_td_uid_3_5a01d0802b82d.found_posts = "21137";
block_td_uid_3_5a01d0802b82d.max_num_pages = "5285";
block_td_uid_3_5a01d0802b82d.header_color = "";
block_td_uid_3_5a01d0802b82d.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_3_5a01d0802b82d);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_3_5a01d0802b82d" id="sub-cat-td_uid_3_5a01d0802b82d-10409" data-cat_id="10409"
                        data-td_block_id="td_uid_3_5a01d0802b82d" href="https://www.thestage.co.uk/reviews/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5a01d0802b82d" id="sub-cat-td_uid_3_5a01d0802b82d-10433" data-cat_id="10433" data-td_block_id="td_uid_3_5a01d0802b82d" href="https://www.thestage.co.uk/reviews/dance/">Dance</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5a01d0802b82d" id="sub-cat-td_uid_3_5a01d0802b82d-10414" data-cat_id="10414" data-td_block_id="td_uid_3_5a01d0802b82d" href="https://www.thestage.co.uk/reviews/opera/">Opera</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5a01d0802b82d" id="sub-cat-td_uid_3_5a01d0802b82d-10415" data-cat_id="10415" data-td_block_id="td_uid_3_5a01d0802b82d" href="https://www.thestage.co.uk/reviews/theatre/">Theatre</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5a01d0802b82d" id="sub-cat-td_uid_3_5a01d0802b82d-208" data-cat_id="208" data-td_block_id="td_uid_3_5a01d0802b82d" href="https://www.thestage.co.uk/reviews/tv-radio/">TV &amp; radio</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5a01d0802b82d" id="sub-cat-td_uid_3_5a01d0802b82d-10422" data-cat_id="10422" data-td_block_id="td_uid_3_5a01d0802b82d" href="https://www.thestage.co.uk/reviews/other/">Various</a></div></div></div><div id=td_uid_3_5a01d0802b82d class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">

        <!-- code modified by tahmina mega menu default image display -->
            
<div class="thumb-wrap"><a href="https://www.thestage.co.uk/reviews/2017/matilda-the-empress-review-at-st-james-church-reading/" rel="bookmark" title="Matilda the Empress review at St James’ Church, Reading – &#8216;dynamic, engaging, ambitious&#8217;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2017/11/07151141/Matilda-the-Empress-2-Georgina-Strawson-Photo-Lawman-Photography-198x143.jpg" alt="Georgina Strawson in Matilda the Empress at St James Church, Reading. Photo: Lawman Photography" title="Matilda the Empress review at St James’ Church, Reading – &#8216;dynamic, engaging, ambitious&#8217;"/></a></div>           




            <div class="item-details mega-menu">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/reviews/2017/matilda-the-empress-review-at-st-james-church-reading/" rel="bookmark" title="Matilda the Empress review at St James’ Church, Reading – &#8216;dynamic, engaging, ambitious&#8217;">Matilda the Empress review at St James’ Church, Reading – &#8216;dynamic, engaging, ambitious&#8217;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">

        <!-- code modified by tahmina mega menu default image display -->
            
<div class="thumb-wrap"><a href="https://www.thestage.co.uk/reviews/2017/illustrated-farewellthe-winduntouchable-review-royal-opera-house/" rel="bookmark" title="The Illustrated Farewell/The Wind/Untouchable review at Royal Opera House – &#8216;a variable triple bill&#8217;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2017/11/07131505/Triple-Bill-Royal-Ballet-3-11-17-ROH-198x143.jpg" alt="Scene from Arthur Pita&#039;s The Wind at Royal Opera House, London. Photo: Tristram Kenton" title="The Illustrated Farewell/The Wind/Untouchable review at Royal Opera House – &#8216;a variable triple bill&#8217;"/></a></div>           




            <div class="item-details mega-menu">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/reviews/2017/illustrated-farewellthe-winduntouchable-review-royal-opera-house/" rel="bookmark" title="The Illustrated Farewell/The Wind/Untouchable review at Royal Opera House – &#8216;a variable triple bill&#8217;">The Illustrated Farewell/The Wind/Untouchable review at Royal Opera House – &#8216;a variable triple bill&#8217;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">

        <!-- code modified by tahmina mega menu default image display -->
            
<div class="thumb-wrap"><a href="https://www.thestage.co.uk/reviews/2017/poison-review-orange-tree-theatre/" rel="bookmark" title="Poison review at Orange Tree Theatre, London – &#8216;quietly unflinching&#8217;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2017/11/07105409/Zubin-Varla-and-Claire-Price-in-POISON-by-Lot-Vekemans-Orange-Tree-Theatre-Photo-by-The-Other-Richard1-198x143.jpg" alt="Zubin Varla and Claire Price in Poison at Orange Tree Theatre, London. Photo: The Other Richard" title="Poison review at Orange Tree Theatre, London – &#8216;quietly unflinching&#8217;"/></a></div>           




            <div class="item-details mega-menu">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/reviews/2017/poison-review-orange-tree-theatre/" rel="bookmark" title="Poison review at Orange Tree Theatre, London – &#8216;quietly unflinching&#8217;">Poison review at Orange Tree Theatre, London – &#8216;quietly unflinching&#8217;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">

        <!-- code modified by tahmina mega menu default image display -->
            
<div class="thumb-wrap"><a href="https://www.thestage.co.uk/reviews/2017/mother-courage-children-review-southwark-playhouse-london-ordeal/" rel="bookmark" title="Mother Courage and Her Children review at Southwark Playhouse, London – &#8216;an ordeal&#8217;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2017/11/07101334/Mother-Courage-1-Josie-Lawrence-Julian-Moore-Cook-Jake-Phillips-Head-Photo-Scott-Rylander1-198x143.jpg" alt="Julien Moore, Jake Phillips and Josie Lawrence in Mother Courage and Her Country at Southwark Playhouse, London. Photo: Scott Rylander" title="Mother Courage and Her Children review at Southwark Playhouse, London – &#8216;an ordeal&#8217;"/></a></div>           




            <div class="item-details mega-menu">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/reviews/2017/mother-courage-children-review-southwark-playhouse-london-ordeal/" rel="bookmark" title="Mother Courage and Her Children review at Southwark Playhouse, London – &#8216;an ordeal&#8217;">Mother Courage and Her Children review at Southwark Playhouse, London – &#8216;an ordeal&#8217;</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a01d0802b82d" data-td_block_id="td_uid_3_5a01d0802b82d"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a01d0802b82d" data-td_block_id="td_uid_3_5a01d0802b82d"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-79849 opinion"><a title="opinion" href="https://www.thestage.co.uk/opinion/">Opinion</a>
<ul  class="sub-menu">
	<li class="menu-item-0 var-block_td_uid_5_5a01d0806a908-new-td_blockblock_td_uid_5_5a01d0806a908-id-td_uid_5_5a01d0806a908block_td_uid_5_5a01d0806a908-atts-limit4td_column_number3ajax_paginationn"><div class="td-mega-grid"><script>var block_td_uid_5_5a01d0806a908 = new td_block();
block_td_uid_5_5a01d0806a908.id = "td_uid_5_5a01d0806a908";
block_td_uid_5_5a01d0806a908.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"85","show_child_cat":"5","post_type":["post","reviews"]}';
block_td_uid_5_5a01d0806a908.td_cur_cat = "85";
block_td_uid_5_5a01d0806a908.td_column_number = "1";
block_td_uid_5_5a01d0806a908.block_type = "td_mega_menu";
block_td_uid_5_5a01d0806a908.post_count = "4";
block_td_uid_5_5a01d0806a908.found_posts = "4835";
block_td_uid_5_5a01d0806a908.max_num_pages = "1209";
block_td_uid_5_5a01d0806a908.header_color = "";
block_td_uid_5_5a01d0806a908.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_5_5a01d0806a908);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_5_5a01d0806a908" id="sub-cat-td_uid_5_5a01d0806a908-85" data-cat_id="85"
                        data-td_block_id="td_uid_5_5a01d0806a908" href="https://www.thestage.co.uk/opinion/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_5a01d0806a908" id="sub-cat-td_uid_5_5a01d0806a908-10410" data-cat_id="10410" data-td_block_id="td_uid_5_5a01d0806a908" href="https://www.thestage.co.uk/opinion/hamlet-opinion/">Hamlet</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_5a01d0806a908" id="sub-cat-td_uid_5_5a01d0806a908-10411" data-cat_id="10411" data-td_block_id="td_uid_5_5a01d0806a908" href="https://www.thestage.co.uk/opinion/letters/">Letters</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_5a01d0806a908" id="sub-cat-td_uid_5_5a01d0806a908-92" data-cat_id="92" data-td_block_id="td_uid_5_5a01d0806a908" href="https://www.thestage.co.uk/opinion/tabard/">Tabard</a></div></div></div><div id=td_uid_5_5a01d0806a908 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">

        <!-- code modified by tahmina mega menu default image display -->
            
<div class="thumb-wrap"><a href="https://www.thestage.co.uk/opinion/2017/rob-halliday-rebranding-theatre-shows-as-start-ups-could-pay-dividends/" rel="bookmark" title="Rob Halliday: Rebranding theatre shows as ‘start-ups’ could pay dividends"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2015/05/Fun_Home_0013_Judy_Kuhn__Oscar_Williams__Zell_Steele_Marrow__Sydney_Lucas__Michael_Cerveris_-_Photo_Credit_Joan_Marcus-198x143.jpg" alt="The cast of Fun Home, written by Lisa Kron and Jeanine Tesori. Photo: Joan Marcus" title="Rob Halliday: Rebranding theatre shows as ‘start-ups’ could pay dividends"/></a></div>           




            <div class="item-details mega-menu">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/opinion/2017/rob-halliday-rebranding-theatre-shows-as-start-ups-could-pay-dividends/" rel="bookmark" title="Rob Halliday: Rebranding theatre shows as ‘start-ups’ could pay dividends">Rob Halliday: Rebranding theatre shows as ‘start-ups’ could pay dividends</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">

        <!-- code modified by tahmina mega menu default image display -->
            
<div class="thumb-wrap"><a href="https://www.thestage.co.uk/opinion/2017/this-weeks-best-theatre-shows-our-critics-picks-november-7/" rel="bookmark" title="This week&#8217;s best theatre shows: our critics&#8217; picks (November 7)"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2017/11/01132758/Network-rehearsal-image-image-by-Jan-Versweyveld.-Douglas-Henshall-Isabel-Della-Porta-Bryan-Cranston-Charles-Babalola-and-Patrick-Poletti-198x143.jpg" alt="" title="This week&#8217;s best theatre shows: our critics&#8217; picks (November 7)"/></a></div>           




            <div class="item-details mega-menu">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/opinion/2017/this-weeks-best-theatre-shows-our-critics-picks-november-7/" rel="bookmark" title="This week&#8217;s best theatre shows: our critics&#8217; picks (November 7)">This week&#8217;s best theatre shows: our critics&#8217; picks (November 7)</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">

        <!-- code modified by tahmina mega menu default image display -->
            
<div class="thumb-wrap"><a href="https://www.thestage.co.uk/opinion/2017/catherine-kodicek-stop-treating-costume-professionals-as-second-class-workers/" rel="bookmark" title="Catherine Kodicek: Stop treating costume professionals as second-class workers"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2017/11/06174106/YoungVicCostumeDept_SCAN-198x143.png" alt="" title="Catherine Kodicek: Stop treating costume professionals as second-class workers"/></a></div>           




            <div class="item-details mega-menu">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/opinion/2017/catherine-kodicek-stop-treating-costume-professionals-as-second-class-workers/" rel="bookmark" title="Catherine Kodicek: Stop treating costume professionals as second-class workers">Catherine Kodicek: Stop treating costume professionals as second-class workers</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">

        <!-- code modified by tahmina mega menu default image display -->
            
<div class="thumb-wrap"><a href="https://www.thestage.co.uk/opinion/2017/paul-clayton-winter-coming-drama-graduates-need-hustle/" rel="bookmark" title="Paul Clayton: With winter coming, drama graduates need to hustle"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2016/09/Royal-Exchange-Theatre-Interior-Daytime-Image-198x143.jpg" alt="Manchester Royal Exchange interior" title="Paul Clayton: With winter coming, drama graduates need to hustle"/></a></div>           




            <div class="item-details mega-menu">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/opinion/2017/paul-clayton-winter-coming-drama-graduates-need-hustle/" rel="bookmark" title="Paul Clayton: With winter coming, drama graduates need to hustle">Paul Clayton: With winter coming, drama graduates need to hustle</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a01d0806a908" data-td_block_id="td_uid_5_5a01d0806a908"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5a01d0806a908" data-td_block_id="td_uid_5_5a01d0806a908"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-79847 features"><a title="features" href="https://www.thestage.co.uk/features/">Features</a>
<ul  class="sub-menu">
	<li class="menu-item-0 var-block_td_uid_7_5a01d0808034b-new-td_blockblock_td_uid_7_5a01d0808034b-id-td_uid_7_5a01d0808034bblock_td_uid_7_5a01d0808034b-atts-limit4td_column_number3ajax_paginationn"><div class="td-mega-grid"><script>var block_td_uid_7_5a01d0808034b = new td_block();
block_td_uid_7_5a01d0808034b.id = "td_uid_7_5a01d0808034b";
block_td_uid_7_5a01d0808034b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"84","show_child_cat":"5","post_type":["post","reviews"]}';
block_td_uid_7_5a01d0808034b.td_cur_cat = "84";
block_td_uid_7_5a01d0808034b.td_column_number = "1";
block_td_uid_7_5a01d0808034b.block_type = "td_mega_menu";
block_td_uid_7_5a01d0808034b.post_count = "4";
block_td_uid_7_5a01d0808034b.found_posts = "5039";
block_td_uid_7_5a01d0808034b.max_num_pages = "1260";
block_td_uid_7_5a01d0808034b.header_color = "";
block_td_uid_7_5a01d0808034b.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_7_5a01d0808034b);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_7_5a01d0808034b" id="sub-cat-td_uid_7_5a01d0808034b-84" data-cat_id="84"
                        data-td_block_id="td_uid_7_5a01d0808034b" href="https://www.thestage.co.uk/features/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_7_5a01d0808034b" id="sub-cat-td_uid_7_5a01d0808034b-10" data-cat_id="10" data-td_block_id="td_uid_7_5a01d0808034b" href="https://www.thestage.co.uk/features/interviews/">Interviews</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_7_5a01d0808034b" id="sub-cat-td_uid_7_5a01d0808034b-12" data-cat_id="12" data-td_block_id="td_uid_7_5a01d0808034b" href="https://www.thestage.co.uk/features/obituaries/">Obituaries</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_7_5a01d0808034b" id="sub-cat-td_uid_7_5a01d0808034b-7318" data-cat_id="7318" data-td_block_id="td_uid_7_5a01d0808034b" href="https://www.thestage.co.uk/features/promoted/">Promoted</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_7_5a01d0808034b" id="sub-cat-td_uid_7_5a01d0808034b-11076" data-cat_id="11076" data-td_block_id="td_uid_7_5a01d0808034b" href="https://www.thestage.co.uk/features/theatre-lives/">Video interviews</a></div></div></div><div id=td_uid_7_5a01d0808034b class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">

        <!-- code modified by tahmina mega menu default image display -->
            
<div class="thumb-wrap"><a href="https://www.thestage.co.uk/features/interviews/2017/choreographer-malik-nashad-sharpe-ive-witnessed-lot-things-not-normal/" rel="bookmark" title="Choreographer Malik Nashad Sharpe: &#8216;I’ve witnessed a lot of things that are not normal&#8217;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2017/11/06140505/Malik-Nashad-Sharp-by-Ryan-ODonaghue-198x143.png" alt="Malik Nashad Sharpe. Photo: Ryan O’Donaghue" title="Choreographer Malik Nashad Sharpe: &#8216;I’ve witnessed a lot of things that are not normal&#8217;"/></a></div>           




            <div class="item-details mega-menu">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/features/interviews/2017/choreographer-malik-nashad-sharpe-ive-witnessed-lot-things-not-normal/" rel="bookmark" title="Choreographer Malik Nashad Sharpe: &#8216;I’ve witnessed a lot of things that are not normal&#8217;">Choreographer Malik Nashad Sharpe: &#8216;I’ve witnessed a lot of things that are not normal&#8217;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">

        <!-- code modified by tahmina mega menu default image display -->
            
<div class="thumb-wrap"><a href="https://www.thestage.co.uk/features/interviews/2017/sope-dirisu-being-back-at-rsc-as-professional-feels-like-validation/" rel="bookmark" title="Sope Dirisu: ‘Being back at the RSC as a professional feels like validation’"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2017/11/06134226/Coriolanus-production-photos_-2017_2017_Photo-by-Helen-Maybanks-_c_-RSC_231723-edited-198x143.png" alt="Sope Dirisu in the Royal Shakespeare Company’s Coriolanus. Photo: Helen Maybanks" title="Sope Dirisu: ‘Being back at the RSC as a professional feels like validation’"/></a></div>           




            <div class="item-details mega-menu">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/features/interviews/2017/sope-dirisu-being-back-at-rsc-as-professional-feels-like-validation/" rel="bookmark" title="Sope Dirisu: ‘Being back at the RSC as a professional feels like validation’">Sope Dirisu: ‘Being back at the RSC as a professional feels like validation’</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">

        <!-- code modified by tahmina mega menu default image display -->
            
<div class="thumb-wrap"><a href="https://www.thestage.co.uk/features/interviews/2017/interview-with-josie-lawrence/" rel="bookmark" title="Josie Lawrence: ‘I still think of myself as an actor who likes to improvise’"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2017/11/03141944/Josie-Lawrence-in-Mother-Courage-photo-Scott-Rylander-198x143.png" alt="" title="Josie Lawrence: ‘I still think of myself as an actor who likes to improvise’"/></a></div>           




            <div class="item-details mega-menu">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/features/interviews/2017/interview-with-josie-lawrence/" rel="bookmark" title="Josie Lawrence: ‘I still think of myself as an actor who likes to improvise’">Josie Lawrence: ‘I still think of myself as an actor who likes to improvise’</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">

        <!-- code modified by tahmina mega menu default image display -->
            
<div class="thumb-wrap"><a href="https://www.thestage.co.uk/features/interviews/2017/playwright-lynette-linton-i-never-knew-theatre-was-for-me-until-i-stepped-into-it/" rel="bookmark" title="Playwright Lynette Linton: &#8216;I never knew theatre was for me until I stepped into it&#8217;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2017/11/03155722/Lynette-Linton-picture-198x143.png" alt="Lynette Linton" title="Playwright Lynette Linton: &#8216;I never knew theatre was for me until I stepped into it&#8217;"/></a></div>           




            <div class="item-details mega-menu">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/features/interviews/2017/playwright-lynette-linton-i-never-knew-theatre-was-for-me-until-i-stepped-into-it/" rel="bookmark" title="Playwright Lynette Linton: &#8216;I never knew theatre was for me until I stepped into it&#8217;">Playwright Lynette Linton: &#8216;I never knew theatre was for me until I stepped into it&#8217;</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5a01d0808034b" data-td_block_id="td_uid_7_5a01d0808034b"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5a01d0808034b" data-td_block_id="td_uid_7_5a01d0808034b"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-79846 advice"><a title="advice" href="https://www.thestage.co.uk/advice/">Advice</a>
<ul  class="sub-menu">
	<li class="menu-item-0 var-block_td_uid_9_5a01d0809ca31-new-td_blockblock_td_uid_9_5a01d0809ca31-id-td_uid_9_5a01d0809ca31block_td_uid_9_5a01d0809ca31-atts-limit4td_column_number3ajax_paginationn"><div class="td-mega-grid"><script>var block_td_uid_9_5a01d0809ca31 = new td_block();
block_td_uid_9_5a01d0809ca31.id = "td_uid_9_5a01d0809ca31";
block_td_uid_9_5a01d0809ca31.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"10408","show_child_cat":"5","post_type":["post","reviews"]}';
block_td_uid_9_5a01d0809ca31.td_cur_cat = "10408";
block_td_uid_9_5a01d0809ca31.td_column_number = "1";
block_td_uid_9_5a01d0809ca31.block_type = "td_mega_menu";
block_td_uid_9_5a01d0809ca31.post_count = "4";
block_td_uid_9_5a01d0809ca31.found_posts = "1014";
block_td_uid_9_5a01d0809ca31.max_num_pages = "254";
block_td_uid_9_5a01d0809ca31.header_color = "";
block_td_uid_9_5a01d0809ca31.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_9_5a01d0809ca31);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_9_5a01d0809ca31" id="sub-cat-td_uid_9_5a01d0809ca31-10408" data-cat_id="10408"
                        data-td_block_id="td_uid_9_5a01d0809ca31" href="https://www.thestage.co.uk/advice/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_5a01d0809ca31" id="sub-cat-td_uid_9_5a01d0809ca31-10412" data-cat_id="10412" data-td_block_id="td_uid_9_5a01d0809ca31" href="https://www.thestage.co.uk/advice/how-to/">How To</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_5a01d0809ca31" id="sub-cat-td_uid_9_5a01d0809ca31-2174" data-cat_id="2174" data-td_block_id="td_uid_9_5a01d0809ca31" href="https://www.thestage.co.uk/advice/scholarships/">Scholarships</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_5a01d0809ca31" id="sub-cat-td_uid_9_5a01d0809ca31-10413" data-cat_id="10413" data-td_block_id="td_uid_9_5a01d0809ca31" href="https://www.thestage.co.uk/advice/the-green-room/">The Green Room</a></div></div></div><div id=td_uid_9_5a01d0809ca31 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">

        <!-- code modified by tahmina mega menu default image display -->
            
<div class="thumb-wrap"><a href="https://www.thestage.co.uk/advice/the-green-room/2017/do-you-want-to-be-famous/" rel="bookmark" title="The Green Room: Do you want to be famous?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2017/11/06154253/shutterstock_67202458-198x143.png" alt="Not all actors are keen to embrace a celebrity lifestyle. Photo: Shutterstock" title="The Green Room: Do you want to be famous?"/></a></div>           




            <div class="item-details mega-menu">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/advice/the-green-room/2017/do-you-want-to-be-famous/" rel="bookmark" title="The Green Room: Do you want to be famous?">The Green Room: Do you want to be famous?</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">

        <!-- code modified by tahmina mega menu default image display -->
            
<div class="thumb-wrap"><a href="https://www.thestage.co.uk/advice/2017/how-pursue-stage-career-without-drama-school/" rel="bookmark" title="How to pursue a stage career without going to drama school"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2017/11/06121020/FG-3982_RT-Natasha-J-Barnes-Paul-Coltas-198x143.png" alt="Natasha J Barnes in Funny Girl. Photo: Paul Coltas" title="How to pursue a stage career without going to drama school"/></a></div>           




            <div class="item-details mega-menu">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/advice/2017/how-pursue-stage-career-without-drama-school/" rel="bookmark" title="How to pursue a stage career without going to drama school">How to pursue a stage career without going to drama school</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">

        <!-- code modified by tahmina mega menu default image display -->
            
<div class="thumb-wrap"><a href="https://www.thestage.co.uk/advice/2017/dilek-rose-5-tips-ensemble-work/" rel="bookmark" title="Dilek Rose: 5 tips for ensemble work"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2017/11/03160421/Dilek-2258-198x143.png" alt="Dilek Rose" title="Dilek Rose: 5 tips for ensemble work"/></a></div>           




            <div class="item-details mega-menu">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/advice/2017/dilek-rose-5-tips-ensemble-work/" rel="bookmark" title="Dilek Rose: 5 tips for ensemble work">Dilek Rose: 5 tips for ensemble work</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">

        <!-- code modified by tahmina mega menu default image display -->
            
<div class="thumb-wrap"><a href="https://www.thestage.co.uk/advice/2017/dear-west-end-producer-will-non-binary-actors-be-allowed-to-play-either-gender/" rel="bookmark" title="Dear West End Producer: ‘Will non-binary actors be allowed to play either gender?’"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2015/10/WEP-web-700x455-198x143.jpg" alt="West End Producer" title="Dear West End Producer: ‘Will non-binary actors be allowed to play either gender?’"/></a></div>           




            <div class="item-details mega-menu">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/advice/2017/dear-west-end-producer-will-non-binary-actors-be-allowed-to-play-either-gender/" rel="bookmark" title="Dear West End Producer: ‘Will non-binary actors be allowed to play either gender?’">Dear West End Producer: ‘Will non-binary actors be allowed to play either gender?’</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5a01d0809ca31" data-td_block_id="td_uid_9_5a01d0809ca31"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5a01d0809ca31" data-td_block_id="td_uid_9_5a01d0809ca31"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-393485 subscribe"><a title="subscribe" href="https://subscriptions.thestage.co.uk/?utm_source=navigation%20bar&#038;utm_medium=navigation%20bar&#038;utm_campaign=the%20stage%20navigation%20bar">Subscribe</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-458846 print-edition"><a title="subscribe to the print edition" href="https://subscriptions.thestage.co.uk/store/products,the-stage-print_4.htm?utm_source=navigation%20bar&#038;utm_medium=navigation%20bar&#038;utm_campaign=the%20stage%20navigation%20bar">Print Edition</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-458847 digital-edition"><a title="subscribe to the digital edition" href="https://subscriptions.thestage.co.uk/store/products,the-stage-digital_3.htm?utm_source=navigation%20bar&#038;utm_medium=navigation%20bar&#038;utm_campaign=the%20stage%20navigation%20bar">Digital Edition</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-458848 web-only"><a title="subscribe to web only" href="https://subscriptions.thestage.co.uk/store/products,the-stage-web-only_5.htm?utm_source=navigation%20bar&#038;utm_medium=navigation%20bar&#038;utm_campaign=the%20stage%20navigation%20bar">Web Only</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-458849 single-copy"><a title="subscribe to a single copy" href="https://subscriptions.thestage.co.uk/store/products,the-stage-single-copy_7.htm?utm_source=navigation%20bar&#038;utm_medium=navigation%20bar&#038;utm_campaign=the%20stage%20navigation%20bar">Single Copy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-302412 jobs"><a title="The Stage Jobs" href="/jobs">Jobs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-461645 supports"><a title="The Stage Supports" href="http://supports.thestage.co.uk/?utm_source=thestagewebsite&#038;utm_medium=navigationbar&#038;utm_campaign=navigationbar">Supports</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-475923 homepage"><a href="http://supports.thestage.co.uk/?utm_source=thestagewebsite&#038;utm_medium=navigationbar&#038;utm_campaign=navigationbar">Homepage</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-475925 debut-awards"><a href="http://supports.thestage.co.uk/debut-awards/?utm_source=thestagewebsite&#038;utm_campaign=debuts&#038;utm_medium=navigationbar">Debut Awards</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-474213 awards"><a title="The Stage Awards" href="https://www.thestage.co.uk/awards?utm_source=thestagewebsite&#038;utm_medium=menubar&#038;utm_campaign=thestageawards">Awards</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-no-down-arrow td-menu-item td-normal-menu menu-item-429904 categories"><a href="#"><span class="menu_icon td-sp td-sp-ico-categ"></span><span class="menu_hidden">Categories</span></a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-429905 training"><a title="training" href="https://www.thestage.co.uk/training/">Training</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-429906 archive"><a title="archive" href="http://more.thestage.co.uk/archive/">Archive</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-429907 directory"><a title="directory" href="https://www.thestage.co.uk/directory/">Directory</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-429908 castings"><a title="castings" href="https://www.thestage.co.uk/castings">Castings</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-429910 dating"><a title="dating" href="http://www.lovearts.com/s/a/19425?utm_source=thestage.co.uk&#038;utm_medium=referral&#038;utm_content=thestage_nav_bar&#038;utm_campaign=thestage_nav_bar">Dating</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-482453 advertise"><a href="http://more.thestage.co.uk/advertising-enquiries/">Advertise</a></li>
</ul>
</li>
</ul></div>                    </div>

                </div>

                 <div class="span2" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><button type="button" class="wpb_button wpb_btn-inverse btn" ><span class="glyphicon glyphicon-search"></span> Search</button></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="https://www.thestage.co.uk/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->

        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
        
        <div class="span8 column_container td-post-content">

            <article id="post-505108" class="post-505108 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion" itemscope itemtype="http://schema.org/Article">

                <div class="wpb_row row-fluid">
	<div class="span12 wpb_column column_container">
		<div class="wpb_wrapper">
			<h1 style="font-size: 34px;line-height: 41px;text-align: left;font-family:Roboto Condensed;font-weight:700;font-style:normal" class="vc_custom_heading">Paul Clayton: With winter coming, drama graduates need to hustle</h1>
	<div class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="700" height="455" src="https://cdn.thestage.co.uk/wp-content/uploads/2016/09/Royal-Exchange-Theatre-Interior-Daytime-Image-700x455.jpg" class="vc_single_image-img attachment-featured-image" alt="Manchester Royal Exchange interior" srcset="https://cdn.thestage.co.uk/wp-content/uploads/2016/09/Royal-Exchange-Theatre-Interior-Daytime-Image.jpg 700w, https://cdn.thestage.co.uk/wp-content/uploads/2016/09/Royal-Exchange-Theatre-Interior-Daytime-Image-100x65.jpg 100w, https://cdn.thestage.co.uk/wp-content/uploads/2016/09/Royal-Exchange-Theatre-Interior-Daytime-Image-300x195.jpg 300w, https://cdn.thestage.co.uk/wp-content/uploads/2016/09/Royal-Exchange-Theatre-Interior-Daytime-Image-549x357.jpg 549w" sizes="(max-width: 700px) 100vw, 700px" /></div>
		</figure>
	</div>
<span class='grey_caption'>Manchester Royal Exchange where Paul Clayton was lucky enough to secure employment after graduating</span><div class="vc_empty_space"  style="height: 22px" ><span class="vc_empty_space_inner"></span></div>
<div class="author-box-wrap"><a href="https://www.thestage.co.uk/author/paul-clayton/"><img src="https://cdn.thestage.co.uk/wp-content/uploads/2015/03/paul-clayton.jpg" width="106" height="106" alt="Paul Clayton" class="avatar avatar-106 wp-user-avatar wp-user-avatar-106 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.thestage.co.uk/author/paul-clayton/">Paul Clayton</a></span></div><div>Paul Clayton is an actor and chairman of the Actors Centre.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div><div class="meta-info"><ul class="td-category"><li class="entry-category"><a  href="https://www.thestage.co.uk/opinion/">Opinion</a></li></ul><div class="td-clear-author"></div><span class="td-block-author">by <a itemprop="author" href="https://www.thestage.co.uk/author/paul-clayton/">Paul Clayton</a> - </span><meta itemprop="interactionCount" content="UserComments:0"/><time  itemprop="dateCreated" class="entry-date updated" datetime="2017-11-07T07:00:17+00:00" >Nov 7, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>
            <div class="td-facebook-twitter-social-sharing">
                <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Paul Clayton: With winter coming, drama graduates need to hustle&url=https%3A%2F%2Fwww.thestage.co.uk%2Fopinion%2F2017%2Fpaul-clayton-winter-coming-drama-graduates-need-hustle%2F&via=TheStage" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin',
                    'left=50,top=50,width=600,height=350,toolbar=0'); ga('send', 'event', 'Social Share', 'Twitter', 'https://www.thestage.co.uk/opinion/2017/paul-clayton-winter-coming-drama-graduates-need-hustle/'); return false;}" >
                    <div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text td-social-custom-text">Tweet This</div>
                </a>
                <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.thestage.co.uk%2Fopinion%2F2017%2Fpaul-clayton-winter-coming-drama-graduates-need-hustle%2F" onclick="window.open(this.href, 'mywin',
                    'left=50,top=50,width=600,height=350,toolbar=0'); ga('send', 'event', 'Social Share', 'Facebook', 'https://www.thestage.co.uk/opinion/2017/paul-clayton-winter-coming-drama-graduates-need-hustle/'); return false;">
                    <div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text td-social-custom-text">Share Now</div></a>
            </div>
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p>One of the luckiest things that has happened to me in my career was landing a job straight out of drama school. Eight months – including an overseas tour – in that beautiful artistic capsule of the Royal Exchange Theatre, Manchester. Small parts, yes, but enough work to turn me from a drama student into a working actor.</p>
<p>I’ve been unemployed in the years that have followed. My longest gap was nine and a half months, a period mainly sustained by an over-reliance on baked potatoes and casual sex. It’s not a diet I would recommend.</p>
<p>As autumn moves into winter, so the scales are falling from the eyes of this year's drama graduates. It is as hard as they were told. In fact, it's much harder than they ever thought.</p>
<p>A lucky few will have secured a paid job in the past few months, but many who graduated in the summer have yet to be on speaking terms with paid employment. Having acted every day for three years, they haven’t uttered a single line of iambic pentameter for three months. They have begun to doubt their talent, their agent, and in some cases, themselves.</p>
<p>No graduate I’ve worked with in the past six years has found it easy. They've all been through their own rut. Whether it’s a period of five months' unemployment, a catalogue of failed auditions and interviews, or a year waiting tables before getting an understudy job in the West End.</p>
<p>The main question, if you fall into this category, is what do you do about it? Having spent their last days at drama school fighting harder to get an agent than getting a job, many have sat back and waited for that agent to ring.</p>
<p>Some are now doubting that they have the right representation. But this is a marathon, not a sprint. Three months is no time to start evaluating your relationship with an agent, unless it is crystal clear you signed with a really bad one to start off with. In which case, ask yourself why you did that.</p>
<p>What have you done to get work yourself? Following my mantra of “Do one thing each day that may lead to work and then get on with living your life”, the past three months should have produced a list of some 70 or 80 ideas. Yet many graduates can barely list 10 things they have instigated.</p>
<p>So, have a cry. I did. Rage and roar. Then make a list. What have you done that’s good? What could you do? Workshops for professional development are all well and good, but if you have no career to develop, they miss the point.</p>
<p>Get in touch with people who create work. Get yourself a passion project to work around your waiting or retail job. Join a play reading group. Network with people in work. Get out there. As Abe Lincoln may have said (though probably didn’t): “Things may come to those who wait, but only things left by those who hustle.”</p>

		</div>
	</div>

            <div class="td-social-sharing">
                
                <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line">
                    <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Paul Clayton: With winter coming, drama graduates need to hustle&url=https%3A%2F%2Fwww.thestage.co.uk%2Fopinion%2F2017%2Fpaul-clayton-winter-coming-drama-graduates-need-hustle%2F&via=TheStage" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); ga('send', 'event', 'Social Share', 'Twitter', 'https://www.thestage.co.uk/opinion/2017/paul-clayton-winter-coming-drama-graduates-need-hustle/'); return false;}" ><div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text">Tweet This</div></a>
                    <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.thestage.co.uk%2Fopinion%2F2017%2Fpaul-clayton-winter-coming-drama-graduates-need-hustle%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); ga('send', 'event', 'Social Share', 'Facebook', 'https://www.thestage.co.uk/opinion/2017/paul-clayton-winter-coming-drama-graduates-need-hustle/'); return false;"><div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text">Share Now</div></a>
                    <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.thestage.co.uk/opinion/2017/paul-clayton-winter-coming-drama-graduates-need-hustle/&amp;media=https://cdn.thestage.co.uk/wp-content/uploads/2016/09/Royal-Exchange-Theatre-Interior-Daytime-Image.jpg" onclick="window.open(this.href, 'mywin', 'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-pinterest"></div><div class="td-social-but-text">Pin It</div></a>
            <a class="td-social-sharing-buttons print-option" href="./print/"><div class="print-icon"></div><div class="td-social-but-text print-text">Print</div></a></div></div>
		</div> 
	</div> 
</div>
                <div class="clearfix"></div>

                <footer>
                                                                                <div class="wpb_row row-fluid next-prev"><div class="span6 prev-post"><div><img width="6" class="td-retina" src="https://www.thestage.co.uk/wp-content/themes/Newspaper/images/icons/similar-left.png" alt=""/>Previous article</div><a href="https://www.thestage.co.uk/advice/the-green-room/2017/do-you-want-to-be-famous/">The Green Room: Do you want to be famous?</a></div><div class="span6 next-post"><div>Next article<img width="6" class="td-retina" src="https://www.thestage.co.uk/wp-content/themes/Newspaper/images/icons/similar-right.png" alt=""/></div><a href="https://www.thestage.co.uk/opinion/2017/catherine-kodicek-stop-treating-costume-professionals-as-second-class-workers/">Catherine Kodicek: Stop treating costume professionals as second-class workers</a></div></div>                    <div class="art-img-text-down similar-articles"><h4 class="block-title"><span>Similar articles</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="https://schema.org/Article">

        <div>
                          <span class="post-meta">
                 <a class="post-meta-cat" href="https://www.thestage.co.uk/opinion/">Opinion</a>             </span>
             <div class="thumb-wrap"><a href="https://www.thestage.co.uk/opinion/2017/rob-halliday-rebranding-theatre-shows-as-start-ups-could-pay-dividends/" rel="bookmark" title="Rob Halliday: Rebranding theatre shows as ‘start-ups’ could pay dividends"><img width="326" height="159" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2015/05/Fun_Home_0013_Judy_Kuhn__Oscar_Williams__Zell_Steele_Marrow__Sydney_Lucas__Michael_Cerveris_-_Photo_Credit_Joan_Marcus-326x159.jpg" alt="The cast of Fun Home, written by Lisa Kron and Jeanine Tesori. Photo: Joan Marcus" title="Rob Halliday: Rebranding theatre shows as ‘start-ups’ could pay dividends"/></a></div>        </div>

        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/opinion/2017/rob-halliday-rebranding-theatre-shows-as-start-ups-could-pay-dividends/" rel="bookmark" title="Rob Halliday: Rebranding theatre shows as ‘start-ups’ could pay dividends">Rob Halliday: Rebranding theatre shows as ‘start-ups’ could pay dividends</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-11-07T07:00:54+00:00" >Nov 7, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"></div>        </div>

        <meta itemprop="author" content = "Rob Halliday">        </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="https://schema.org/Article">

        <div>
                          <span class="post-meta">
                 <a class="post-meta-cat" href="https://www.thestage.co.uk/opinion/">Opinion</a>             </span>
             <div class="thumb-wrap"><a href="https://www.thestage.co.uk/opinion/2017/this-weeks-best-theatre-shows-our-critics-picks-november-7/" rel="bookmark" title="This week&#8217;s best theatre shows: our critics&#8217; picks (November 7)"><img width="326" height="159" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2017/11/01132758/Network-rehearsal-image-image-by-Jan-Versweyveld.-Douglas-Henshall-Isabel-Della-Porta-Bryan-Cranston-Charles-Babalola-and-Patrick-Poletti-326x159.jpg" alt="" title="This week&#8217;s best theatre shows: our critics&#8217; picks (November 7)"/></a></div>        </div>

        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/opinion/2017/this-weeks-best-theatre-shows-our-critics-picks-november-7/" rel="bookmark" title="This week&#8217;s best theatre shows: our critics&#8217; picks (November 7)">This week&#8217;s best theatre shows: our critics&#8217; picks (November 7)</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-11-07T07:00:48+00:00" >Nov 7, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"></div>        </div>

        <meta itemprop="author" content = "The Stage">        </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>                                        <meta itemprop="author" content = "Paul Clayton"><meta itemprop="datePublished" content="2017-11-07T07:00:17+00:00"><meta itemprop="headline" content = "Paul Clayton: With winter coming, drama graduates need to hustle">                </footer>

            </article> <!-- /.post -->

            <img id='ajax-comments-spinner' src="https://www.thestage.co.uk/wp-content/themes/thestage/includes/img/loader-on-white.gif" alt="loading..." style="margin-bottom:1em;" />
            <div id="comments-wrapper"></div>

            
        </div>

        <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
            
<div class="ljf-widget">
  <input type="hidden" id="ljf-feed-url" value="https://www.thestage.co.uk/jobs/theatre-vacancies/latest" />

  <h4 class="block-title">
    <a href="/jobs">Latest jobs</a>
  </h4>

  <div id="ljf-carousel" class="carousel slide" data-ride="carousel">
    <div class="carousel-inner" role="listbox">

      <div class="item active">
                <div class="ljf-vacancy-container">
          <span class="ljf-vacancy-title" title="Loading job information...">Loading job information...</span>
          <div class="ljf-vacancy-bottom">
            <div class="ljf-vacancy-bottom-thirds">
              <span class="glyphicon glyphicon-map-marker"></span>
              <span class="ljf-vacancy-location" title="Loading job location...">
                <img src="https://www.thestage.co.uk/wp-content/plugins/latest-jobs-feed/images/facebook-ajax-loader-teal.gif" />
              </span>
            </div>
            <div class="ljf-vacancy-bottom-thirds">
              <span class="glyphicon glyphicon-gbp"></span>
              <span class="ljf-vacancy-salary" title="Loading job salary...">
                <img src="https://www.thestage.co.uk/wp-content/plugins/latest-jobs-feed/images/facebook-ajax-loader-teal.gif" />
              </span>
            </div>
            <div class="ljf-vacancy-bottom-thirds">
              <button class="ljf-vacancy-apply-button-loading" title="Loading job apply button...">
                <img src="https://www.thestage.co.uk/wp-content/plugins/latest-jobs-feed/images/facebook-ajax-loader-teal.gif" />
              </button>
            </div>
          </div>
        </div>
                <div class="ljf-vacancy-container">
          <span class="ljf-vacancy-title" title="Loading job information...">Loading job information...</span>
          <div class="ljf-vacancy-bottom">
            <div class="ljf-vacancy-bottom-thirds">
              <span class="glyphicon glyphicon-map-marker"></span>
              <span class="ljf-vacancy-location" title="Loading job location...">
                <img src="https://www.thestage.co.uk/wp-content/plugins/latest-jobs-feed/images/facebook-ajax-loader-teal.gif" />
              </span>
            </div>
            <div class="ljf-vacancy-bottom-thirds">
              <span class="glyphicon glyphicon-gbp"></span>
              <span class="ljf-vacancy-salary" title="Loading job salary...">
                <img src="https://www.thestage.co.uk/wp-content/plugins/latest-jobs-feed/images/facebook-ajax-loader-teal.gif" />
              </span>
            </div>
            <div class="ljf-vacancy-bottom-thirds">
              <button class="ljf-vacancy-apply-button-loading" title="Loading job apply button...">
                <img src="https://www.thestage.co.uk/wp-content/plugins/latest-jobs-feed/images/facebook-ajax-loader-teal.gif" />
              </button>
            </div>
          </div>
        </div>
                <div class="ljf-vacancy-container">
          <span class="ljf-vacancy-title" title="Loading job information...">Loading job information...</span>
          <div class="ljf-vacancy-bottom">
            <div class="ljf-vacancy-bottom-thirds">
              <span class="glyphicon glyphicon-map-marker"></span>
              <span class="ljf-vacancy-location" title="Loading job location...">
                <img src="https://www.thestage.co.uk/wp-content/plugins/latest-jobs-feed/images/facebook-ajax-loader-teal.gif" />
              </span>
            </div>
            <div class="ljf-vacancy-bottom-thirds">
              <span class="glyphicon glyphicon-gbp"></span>
              <span class="ljf-vacancy-salary" title="Loading job salary...">
                <img src="https://www.thestage.co.uk/wp-content/plugins/latest-jobs-feed/images/facebook-ajax-loader-teal.gif" />
              </span>
            </div>
            <div class="ljf-vacancy-bottom-thirds">
              <button class="ljf-vacancy-apply-button-loading" title="Loading job apply button...">
                <img src="https://www.thestage.co.uk/wp-content/plugins/latest-jobs-feed/images/facebook-ajax-loader-teal.gif" />
              </button>
            </div>
          </div>
        </div>
                <div class="ljf-vacancy-container">
          <span class="ljf-vacancy-title" title="Loading job information...">Loading job information...</span>
          <div class="ljf-vacancy-bottom">
            <div class="ljf-vacancy-bottom-thirds">
              <span class="glyphicon glyphicon-map-marker"></span>
              <span class="ljf-vacancy-location" title="Loading job location...">
                <img src="https://www.thestage.co.uk/wp-content/plugins/latest-jobs-feed/images/facebook-ajax-loader-teal.gif" />
              </span>
            </div>
            <div class="ljf-vacancy-bottom-thirds">
              <span class="glyphicon glyphicon-gbp"></span>
              <span class="ljf-vacancy-salary" title="Loading job salary...">
                <img src="https://www.thestage.co.uk/wp-content/plugins/latest-jobs-feed/images/facebook-ajax-loader-teal.gif" />
              </span>
            </div>
            <div class="ljf-vacancy-bottom-thirds">
              <button class="ljf-vacancy-apply-button-loading" title="Loading job apply button...">
                <img src="https://www.thestage.co.uk/wp-content/plugins/latest-jobs-feed/images/facebook-ajax-loader-teal.gif" />
              </button>
            </div>
          </div>
        </div>
        
      </div>
    </div>
  </div>

</div>
<aside class=" really-simple-image-widget-5 really_simple_image_widget widget widget_duplicate_widget"><div class="image-wrapper"><div class="rsiw-image"  style="max-width:100%;"><a href="https://www.thestage.co.uk/jobs/advertise-vacancy"><img src="https://cdn.thestage.co.uk/wp-content/uploads/2017/10/23113252/Homepage-widget_.png" alt="Homepage-widget_.png"  /></a></div></div></aside><div class="td-a-rec td-a-rec-id-sidebar "><!-- StageMedia Top MPU-->
<div id="div-gpt-ad-1423747868238-1"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('div-gpt-ad-1423747868238-1');
     });
   </script> 
</div></div>
<!-- WordPress Popular Posts Plugin [W] [weekly] [views] [custom] -->

<aside class=" wpp-3 popular-posts widget widget_duplicate_widget">
<div class="block-title"><span>Most read</span></div><!-- cached -->
<div class="td_block_inner">
<div class="td_mod3 td_mod_wrap ">
<div class="thumb-wrap">
<a href="https://www.thestage.co.uk/opinion/2017/mark-shenton-will-kevin-spacey-allegations-lead-uk-theatres-harvey-weinstein-moment/" title="Mark Shenton: Will Kevin Spacey allegations lead to UK theatre&#8217;s Harvey Weinstein moment?" target="_self"><img width="100" height="65" src="https://cdn.thestage.co.uk/wp-content/uploads/2017/11/01154322/shutterstock_188779880-100x65.png" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Kevin Spacey. Photo: Sam Aronov/Shutterstock" srcset="https://cdn.thestage.co.uk/wp-content/uploads/2017/11/01154322/shutterstock_188779880-100x65.png 100w, https://cdn.thestage.co.uk/wp-content/uploads/2017/11/01154322/shutterstock_188779880-300x195.png 300w, https://cdn.thestage.co.uk/wp-content/uploads/2017/11/01154322/shutterstock_188779880.png 700w, https://cdn.thestage.co.uk/wp-content/uploads/2017/11/01154322/shutterstock_188779880-549x357.png 549w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title"> <a href="https://www.thestage.co.uk/opinion/2017/mark-shenton-will-kevin-spacey-allegations-lead-uk-theatres-harvey-weinstein-moment/" title="Mark Shenton: Will Kevin Spacey allegations lead to UK theatre&#8217;s Harvey Weinstein moment?" class="wpp-post-title" target="_self">Mark Shenton: Will Kevin Spacey allegations lead to UK theatre&#8217;s Harvey Weinstein moment?</a></h3>            
<div class="meta-info"> Nov 2, 2017</div>
</div>
</div>
<div class="td_mod3 td_mod_wrap ">
<div class="thumb-wrap">
<a href="https://www.thestage.co.uk/news/2017/west-end-hamilton-to-release-more-tickets/" title="West End Hamilton to release more tickets" target="_self"><img width="100" height="65" src="https://cdn.thestage.co.uk/wp-content/uploads/2016/05/HamiltonBway0157r1-Christopher-Jackson-as-George-Washington-100x65.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Hamilton on Broadway. Photo: Joan Marcus" srcset="https://cdn.thestage.co.uk/wp-content/uploads/2016/05/HamiltonBway0157r1-Christopher-Jackson-as-George-Washington-100x65.jpg 100w, https://cdn.thestage.co.uk/wp-content/uploads/2016/05/HamiltonBway0157r1-Christopher-Jackson-as-George-Washington-300x195.jpg 300w, https://cdn.thestage.co.uk/wp-content/uploads/2016/05/HamiltonBway0157r1-Christopher-Jackson-as-George-Washington.jpg 700w, https://cdn.thestage.co.uk/wp-content/uploads/2016/05/HamiltonBway0157r1-Christopher-Jackson-as-George-Washington-549x357.jpg 549w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title"> <a href="https://www.thestage.co.uk/news/2017/west-end-hamilton-to-release-more-tickets/" title="West End Hamilton to release more tickets" class="wpp-post-title" target="_self">West End Hamilton to release more tickets</a></h3>            
<div class="meta-info"> Nov 2, 2017</div>
</div>
</div>
<div class="td_mod3 td_mod_wrap ">
<div class="thumb-wrap">
<a href="https://www.thestage.co.uk/opinion/2017/lyn-gardner-support-emerging-artists-vanish-emerged/" title="Lyn Gardner: Why does support for emerging artists vanish once they have &#8217;emerged&#8217;?" target="_self"><img width="100" height="65" src="https://cdn.thestage.co.uk/wp-content/uploads/2017/06/07153009/Declining-Solo-4-Katherina-Radeva-Photo-Alex-Brenner1-100x65.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Katherina Radeva in Declining Solo at Jackson&#039;s Lane Theatre, London. Photo: Alex Brenner" srcset="https://cdn.thestage.co.uk/wp-content/uploads/2017/06/07153009/Declining-Solo-4-Katherina-Radeva-Photo-Alex-Brenner1-100x65.jpg 100w, https://cdn.thestage.co.uk/wp-content/uploads/2017/06/07153009/Declining-Solo-4-Katherina-Radeva-Photo-Alex-Brenner1-300x195.jpg 300w, https://cdn.thestage.co.uk/wp-content/uploads/2017/06/07153009/Declining-Solo-4-Katherina-Radeva-Photo-Alex-Brenner1.jpg 700w, https://cdn.thestage.co.uk/wp-content/uploads/2017/06/07153009/Declining-Solo-4-Katherina-Radeva-Photo-Alex-Brenner1-549x357.jpg 549w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title"> <a href="https://www.thestage.co.uk/opinion/2017/lyn-gardner-support-emerging-artists-vanish-emerged/" title="Lyn Gardner: Why does support for emerging artists vanish once they have &#8217;emerged&#8217;?" class="wpp-post-title" target="_self">Lyn Gardner: Why does support for emerging artists vanish once they have &#8217;emerged&#8217;?</a></h3>            
<div class="meta-info"> Nov 6, 2017</div>
</div>
</div>
<div class="td_mod3 td_mod_wrap ">
<div class="thumb-wrap">
<a href="https://www.thestage.co.uk/news/2017/actor-alleges-unpleasant-encounters-kevin-spacey-old-vic/" title="Actor alleges &#8216;unpleasant encounters&#8217; with Kevin Spacey while at Old Vic" target="_self"><img width="100" height="65" src="https://cdn.thestage.co.uk/wp-content/uploads/2017/11/01170611/Kevin-Spacey-100x65.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Kevin Spacey. Photo: Rena Schild/Shutterstock" srcset="https://cdn.thestage.co.uk/wp-content/uploads/2017/11/01170611/Kevin-Spacey-100x65.jpg 100w, https://cdn.thestage.co.uk/wp-content/uploads/2017/11/01170611/Kevin-Spacey-300x195.jpg 300w, https://cdn.thestage.co.uk/wp-content/uploads/2017/11/01170611/Kevin-Spacey.jpg 700w, https://cdn.thestage.co.uk/wp-content/uploads/2017/11/01170611/Kevin-Spacey-549x357.jpg 549w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title"> <a href="https://www.thestage.co.uk/news/2017/actor-alleges-unpleasant-encounters-kevin-spacey-old-vic/" title="Actor alleges &#8216;unpleasant encounters&#8217; with Kevin Spacey while at Old Vic" class="wpp-post-title" target="_self">Actor alleges &#8216;unpleasant encounters&#8217; with Kevin Spacey while at Old Vic</a></h3>            
<div class="meta-info"> Nov 1, 2017</div>
</div>
</div>
<div class="td_mod3 td_mod_wrap ">
<div class="thumb-wrap">
<a href="https://www.thestage.co.uk/news/2017/immersive-pussy-riot-show-announces-female-cast/" title="Immersive Pussy Riot show announces all-female cast" target="_self"><img width="100" height="65" src="https://cdn.thestage.co.uk/wp-content/uploads/2017/11/01123900/Pussy-Riot-Nadya-Tolokonnikova-courtesy-of-Denis-Sinyakov-100x65.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://cdn.thestage.co.uk/wp-content/uploads/2017/11/01123900/Pussy-Riot-Nadya-Tolokonnikova-courtesy-of-Denis-Sinyakov-100x65.jpg 100w, https://cdn.thestage.co.uk/wp-content/uploads/2017/11/01123900/Pussy-Riot-Nadya-Tolokonnikova-courtesy-of-Denis-Sinyakov-300x195.jpg 300w, https://cdn.thestage.co.uk/wp-content/uploads/2017/11/01123900/Pussy-Riot-Nadya-Tolokonnikova-courtesy-of-Denis-Sinyakov.jpg 700w, https://cdn.thestage.co.uk/wp-content/uploads/2017/11/01123900/Pussy-Riot-Nadya-Tolokonnikova-courtesy-of-Denis-Sinyakov-549x357.jpg 549w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title"> <a href="https://www.thestage.co.uk/news/2017/immersive-pussy-riot-show-announces-female-cast/" title="Immersive Pussy Riot show announces all-female cast" class="wpp-post-title" target="_self">Immersive Pussy Riot show announces all-female cast</a></h3>            
<div class="meta-info"> Nov 1, 2017</div>
</div>
</div>

</div>

</aside>
<div class="td-a-rec td-a-rec-id-custom_ad_1 "><!-- StageMedia Middle MPU-->
<div id="div-gpt-ad-1423747868238-2"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('div-gpt-ad-1423747868238-2');
     });
   </script> 
</div></div><aside class="widget widget_text"><div class="block-title"><span>Have your say</span></div>			<div class="textwidget"><script type="text/javascript" charset="utf-8" src="https://secure.polldaddy.com/w/62476.js"></script>
<noscript><a href="https://polldaddy.com/poll/9661827/">Take our poll</a></noscript></div>
		</aside><aside class=" really-simple-image-widget-3 really_simple_image_widget widget widget_duplicate_widget"><div class="image-wrapper"><div class="rsiw-image"  style="max-width:100%;"><a href="https://subscriptions.thestage.co.uk/?utm_source=smallad&#038;utm_medium=thestagewebsite&#038;utm_campaign=subscampaign"><img src="https://cdn.thestage.co.uk/wp-content/uploads/2017/04/27121713/Subs-ad-no.1-Directory_-300x124.png" alt="Subs-ad-no.1-Directory_-300x124.png"  /></a></div></div></aside><aside class=" really-simple-image-widget-4 really_simple_image_widget widget widget_duplicate_widget"><div class="image-wrapper"><div class="rsiw-image"  style="max-width:100%;"><a href="https://edition.thestage.co.uk/"><img src="https://cdn.thestage.co.uk/wp-content/uploads/2017/08/25151913/DIGITAL-EDITION-MPU1.gif" alt="read this week&#039;s edition of The Stage on your desktop, mobile or tablet"  /></a></div></div></aside><div class="td_block_wrap td-social-wrap td-social-wrap-32"><div class="td_mod_wrap"><span class="td-social-icon-wrap"><a rel="nofollow"  target="_blank" href="https://www.facebook.com/thestage"><span class="td-social-s1-32 td-s-s-32-facebook"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  target="_blank" href="https://plus.google.com/+thestage/posts"><span class="td-social-s1-32 td-s-s-32-googleplus"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  target="_blank" href="http://instagram.com/thestageuk"><span class="td-social-s1-32 td-s-s-32-instagram"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  target="_blank" href="https://www.linkedin.com/company/the-stage-media-company-ltd"><span class="td-social-s1-32 td-s-s-32-linkedin"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  target="_blank" href="https://uk.pinterest.com/thestage/"><span class="td-social-s1-32 td-s-s-32-pinterest"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  target="_blank" href="https://twitter.com/TheStage"><span class="td-social-s1-32 td-s-s-32-twitter"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  target="_blank" href="https://www.youtube.com/user/thestagenewspaper"><span class="td-social-s1-32 td-s-s-32-youtube"></span></a></span></div></div>          <div id="sliding_banner" class="">
            <button type="button" class="close" >&times;</button>
            <a href=" https://www.thestage.co.uk/?p=501468 ">
              <article>
                  <p class="title">You may also like:</p>
                  <p>
                    Careers Clinic: Is it too soon to dump my agent?                  </p>
              </article>
            </a>
          </div>
                </div>

    
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        
<div class="td-sub-footer-wrap">
    <div class="container">
        <div class="row">
            <div class="span12">
            <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class=""><li id="menu-item-79865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-79865 get-in-touch"><a href="#">Get in touch</a>
<ul  class="sub-menu">
	<li id="menu-item-393476" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-393476 subscribe"><a href="http://subscriptions.thestage.co.uk/?utm_source=bottom%20navigation%20bar&#038;utm_medium=navigation%20bar&#038;utm_campaign=the%20stage%20bottom%20navigation%20bar">Subscribe</a></li>
	<li id="menu-item-442243" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-442243 about-the-stage"><a href="https://www.thestage.co.uk/about-theatre-publication/">About The Stage</a></li>
	<li id="menu-item-79858" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79858 contact-us"><a href="https://www.thestage.co.uk/contact/">Contact us</a></li>
	<li id="menu-item-79866" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79866 advertising-enquiries"><a href="https://www.thestage.co.uk/advertise/">Advertising enquiries</a></li>
	<li id="menu-item-79906" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79906 where-to-buy-the-stage"><a href="http://bit.ly/buystage">Where to buy The Stage</a></li>
	<li id="menu-item-436431" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-436431 subscriptions-faq"><a href="https://www.thestage.co.uk/faq/">Subscriptions FAQ</a></li>
	<li id="menu-item-425715" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-425715 scholarships-faq"><a href="https://www.thestage.co.uk/the-stage-scholarships-faq/">Scholarships FAQ</a></li>
	<li id="menu-item-485900" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-485900 press-centre"><a href="/press-centre%20">Press Centre</a></li>
	<li id="menu-item-437837" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-437837 login"><a href="/wp-login.php">Login</a></li>
	<li id="menu-item-400515" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-400515 logout"><a href="/wp-login.php?action=logout">Logout</a></li>
</ul>
</li>
<li id="menu-item-79894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-79894 editorial"><a href="#">Editorial</a>
<ul  class="sub-menu">
	<li id="menu-item-79895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home td-menu-item td-normal-menu menu-item-79895 home"><a href="https://www.thestage.co.uk/">Home</a></li>
	<li id="menu-item-79867" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79867 news"><a href="https://www.thestage.co.uk/news/">News</a></li>
	<li id="menu-item-301857" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-301857 reviews"><a href="https://www.thestage.co.uk/reviews/">Reviews</a></li>
	<li id="menu-item-79868" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-79868 opinion"><a href="https://www.thestage.co.uk/opinion/">Opinion</a></li>
	<li id="menu-item-79870" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79870 features"><a href="https://www.thestage.co.uk/features/">Features</a></li>
	<li id="menu-item-79869" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79869 advice"><a href="https://www.thestage.co.uk/advice/">Advice</a></li>
	<li id="menu-item-498035" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-498035 edinburgh"><a href="/tag/edfringe,edinburgh-international-festival/">Edinburgh</a></li>
</ul>
</li>
<li id="menu-item-79887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-79887 more-from-the-stage"><a href="#">More from The Stage</a>
<ul  class="sub-menu">
	<li id="menu-item-79883" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79883 training"><a href="/training/">Training</a></li>
	<li id="menu-item-79884" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79884 archive"><a href="http://more.thestage.co.uk/archive">Archive</a></li>
	<li id="menu-item-79885" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79885 directory"><a href="/directory/">Directory</a></li>
	<li id="menu-item-79886" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79886 castings"><a href="/castings/">Castings</a></li>
	<li id="menu-item-79897" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79897 jobs"><a href="/jobs/">Jobs</a></li>
	<li id="menu-item-475949" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-475949 tickets"><a href="http://www.lovetheatre.com/thestage">Tickets</a></li>
	<li id="menu-item-79898" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79898 dating"><a href="http://www.lovearts.co.uk/s/a/19425?utm_source=thestage.co.uk&#038;utm_medium=referral&#038;utm_content=thestage_nav_bar&#038;utm_campaign=thestage_nav_bar">Dating</a></li>
	<li id="menu-item-79920" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79920 digital-edition"><a href="/digital/">Digital edition</a></li>
	<li id="menu-item-79864" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79864 mobile-apps"><a href="https://www.thestage.co.uk/app/">Mobile apps</a></li>
</ul>
</li>
<li id="menu-item-79896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-79896 awards"><a href="#">Awards</a>
<ul  class="sub-menu">
	<li id="menu-item-431254" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-431254 the-stage-awards"><a href="/awards">The Stage Awards</a></li>
	<li id="menu-item-475932" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-475932 the-stage-debut-awards"><a href="http://supports.thestage.co.uk/debut-awards">The Stage Debut Awards</a></li>
	<li id="menu-item-79907" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79907 the-stage-edinburgh-awards"><a href="https://www.edfringe.com/media/award-winners#StageAward">The Stage Edinburgh Awards</a></li>
	<li id="menu-item-79908" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79908 uk-theatre-awards"><a href="http://uktheatre.org/training-events/uk-theatre-awards/">UK Theatre Awards</a></li>
	<li id="menu-item-79909" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79909 sma-awards"><a href="http://www.stagemanagementassociation.co.uk/conference/awards">SMA Awards</a></li>
</ul>
</li>
<li id="menu-item-79888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-79888 social-media"><a href="#">Social media</a>
<ul  class="sub-menu">
	<li id="menu-item-79889" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79889 facebook"><a href="https://www.facebook.com/thestage">Facebook</a></li>
	<li id="menu-item-79890" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79890 twitter"><a href="https://twitter.com/TheStage">Twitter</a></li>
	<li id="menu-item-79901" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79901 instagram"><a href="http://instagram.com/thestageuk">Instagram</a></li>
	<li id="menu-item-79902" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79902 linkedin"><a href="https://www.linkedin.com/company/the-stage-media-company-ltd">LinkedIn</a></li>
	<li id="menu-item-79903" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79903 pinterest"><a href="https://uk.pinterest.com/thestage/">Pinterest</a></li>
	<li id="menu-item-79904" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79904 google"><a href="https://plus.google.com/+thestage/posts">Google+</a></li>
	<li id="menu-item-79905" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79905 youtube"><a href="https://www.youtube.com/user/thestagenewspaper">YouTube</a></li>
	<li id="menu-item-485902" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-485902 52-stages"><a href="/52stages%20">52 Stages</a></li>
</ul>
</li>
<li id="menu-item-79900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-79900 legal"><a href="#">Legal</a>
<ul  class="sub-menu">
	<li id="menu-item-79859" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79859 cookies"><a href="https://www.thestage.co.uk/cookies/">Cookies</a></li>
	<li id="menu-item-79863" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79863 terms-and-conditions"><a href="https://www.thestage.co.uk/terms/">Terms and conditions</a></li>
	<li id="menu-item-465375" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-465375 advertising-terms-and-conditions"><a href="https://www.thestage.co.uk/advertising-terms-and-conditions/">Advertising terms and conditions</a></li>
	<li id="menu-item-421686" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-421686 contributor-agreement"><a href="https://www.thestage.co.uk/the-stage-contributor-agreement/">Contributor agreement</a></li>
	<li id="menu-item-79861" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79861 privacy-policy"><a href="https://www.thestage.co.uk/privacy/">Privacy policy</a></li>
	<li id="menu-item-79860" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79860 house-rules"><a href="https://www.thestage.co.uk/house-rules/">House rules</a></li>
</ul>
</li>
</ul></div>            </div>
            <div class="span12 footer-lower-container">
                            <a class="footer-logo-link" href="https://www.thestage.co.uk">
                <img class="footer-logo-image" src="https://cdn.thestage.co.uk/wp-content/uploads/2015/03/thestage_logo.svg" />
              </a>
                            <span class='footer-copyright'>&copy; Copyright The Stage Media Company Limited 2017</span>
            </div>
        </div>
    </div>
</div>

</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up">^</div>

<!-- W3TC-include-js-head -->
<link rel="stylesheet" type="text/css" href="https://www.thestage.co.uk/wp-content/cache/minify/6d62e.default.include.7804e6.css" media="all" />



    <!--

        Theme: Newspaper by tagDiv 2014
        Version: 4.5 (rara)
        Deploy mode: deploy
        Speed booster: v2.5

        uid: 5a01d08168bbc
    -->

    <link rel='stylesheet' id='google-font-rest-css'  href='https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic|Ubuntu:400,400italic|Open+Sans:400italic,400|Oswald:400,700|Roboto+Condensed:400italic,700italic,400,700?ver=4.5' type='text/css' media='all' />


<link rel='stylesheet' id='tsrs.css-css'  href='https://www.thestage.co.uk/wp-content/plugins/ts-related-slider//css/tsrs.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='vc_google_fonts_roboto_condensed300300italicregularitalic700700italic-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic&#038;ver=4.8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js?ver=1.11.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tswt_data = {"title":"8 weeks for \u00a38","passthrough_url":"http:\/\/more.thestage.co.uk\/8weeks\/","track_events":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thestage.co.uk/wp-content/plugins/ts-wallpaper-takeover/js/tswt-frontend.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.thestage.co.uk\/wp-admin\/admin-ajax.php","hideEffect":"fade","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"31337313373","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thestage.co.uk/wp-content/plugins/cookie-notice/js/front.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.thestage.co.uk/wp-content/plugins/latest-jobs-feed/js/ljf.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.thestage.co.uk/wp-content/plugins/ts-related-slider//js/tsrs.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.thestage.co.uk/wp-content/themes/thestage/lib/jquery/jquery.raty.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='https://www.thestage.co.uk/wp-content/themes/thestage/js/login_modal_request.js?ver=1.1.5'></script>
<script type='text/javascript' src='https://www.thestage.co.uk/wp-content/themes/thestage/js/paywall_token.js?ver=1.1.4'></script>
<script type='text/javascript' src='https://www.thestage.co.uk/wp-content/themes/thestage/js/paywall.js?ver=1'></script>
<script type='text/javascript' src='https://www.thestage.co.uk/wp-content/themes/thestage/js/thestage.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.thestage.co.uk/wp-content/themes/Newspaper/js/td_external.js?ver=4.5'></script>
<script type='text/javascript' src='https://www.thestage.co.uk/wp-content/themes/Newspaper/js/full_compact/site.js?ver=4.5'></script>
<script type='text/javascript' src='https://www.thestage.co.uk/wp-content/themes/thestage/js/override-site.js?ver=1'></script>
<script type='text/javascript' src='https://www.thestage.co.uk/wp-content/themes/thestage/lib/bootstrap/js/bootstrap.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.thestage.co.uk/wp-content/themes/thestage/js/ads.js'></script>
<script type='text/javascript' src='https://www.thestage.co.uk/wp-content/themes/thestage/js/adblock_logging.js?ver=1'></script>
<script type='text/javascript' src='https://www.thestage.co.uk/wp-content/themes/thestage/js/track_outbound_link.js?ver=1'></script>
<script type='text/javascript' src='https://www.thestage.co.uk/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.thestage.co.uk/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.12.1'></script>
<script type='text/javascript' src='https://www.thestage.co.uk/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>

<!-- Style compiled by theme -->

<style>
    
body .td-post-text-content {
        font-size:16px;
	line-height:22px;
	
    }
</style>


<!-- JS generated by theme -->

<script>
    
</script>


			<div id="cookie-notice" class="cn-top wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.<a href="" id="cn-accept-cookie" class="button wp-default">Okay</a><a href="/cookies/" target="_blank" class="button wp-default">Find out more</a>
				</div>
			</div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"102258864f","applicationID":"44742310","transactionName":"YVxVY0sCDxFQUxUNWVgWYkVQTAgMVVUZSkZeSQ==","queueTime":0,"applicationTime":5,"atts":"TRtWFQMYHB8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcache
Minified using memcache

 Served from: www.thestage.co.uk @ 2017-11-07 15:25:53 by W3 Total Cache -->