<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>For stage managers, a show-stopper is our worst nightmare</title>
    <meta charset="UTF-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta property="fb:pages" content="7383655823" />
    <link rel="pingback" href="https://www.thestage.co.uk/xmlrpc.php" />
    <meta name="referrer" content="always" />

    <meta property="og:image" content="https://cdn.thestage.co.uk/wp-content/uploads/2015/11/Stage-Manager-generic-backstage-c-Melodist_Shutterstock_108528560.jpg" /><link rel="icon" type="image/png" href="https://cdn.thestage.co.uk/wp-content/uploads/2015/03/The-Stage-favicon2.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://cdn.thestage.co.uk/wp-content/uploads/2015/12/touch-icon-ipad1.png"/><script>
// don't show page in an iframe
if ( window.location !== window.parent.location ) { 
  // redirect parent
  window.parent.location = document.location; 
  // prevent browsers from loading document
  if (window.stop !== undefined ) { window.stop(); }
  else { document.execCommand('Stop'); }
}
</script>

<!-- This site is optimized with the Yoast SEO plugin v5.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="It’s a terrifying moment, when the familiar voice of your stage manager says down comms: “We’re going to have to stop the show.”"/>
<meta name="news_keywords" content="backstage, stage management" />
<meta name="original-source" content="https://www.thestage.co.uk/opinion/2017/for-stage-managers-a-show-stopper-is-our-worst-nightmare/" />
<link rel="canonical" href="https://www.thestage.co.uk/opinion/2017/for-stage-managers-a-show-stopper-is-our-worst-nightmare/" />
<link rel="publisher" href="https://plus.google.com/+thestage"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="For stage managers, a show-stopper is our worst nightmare" />
<meta property="og:description" content="It’s a terrifying moment, when the familiar voice of your stage manager says down comms: “We’re going to have to stop the show.”" />
<meta property="og:url" content="https://www.thestage.co.uk/opinion/2017/for-stage-managers-a-show-stopper-is-our-worst-nightmare/" />
<meta property="og:site_name" content="The Stage" />
<meta property="article:publisher" content="https://www.facebook.com/thestage" />
<meta property="article:tag" content="Backstage" />
<meta property="article:tag" content="stage management" />
<meta property="article:section" content="Opinion" />
<meta property="article:published_time" content="2017-11-30T00:01:53+00:00" />
<meta property="article:modified_time" content="2017-11-27T13:48:17+00:00" />
<meta property="og:updated_time" content="2017-11-27T13:48:17+00:00" />
<meta property="og:image" content="https://cdn.thestage.co.uk/wp-content/uploads/2015/11/Stage-Manager-generic-backstage-c-Melodist_Shutterstock_108528560.jpg" />
<meta property="og:image:secure_url" content="https://cdn.thestage.co.uk/wp-content/uploads/2015/11/Stage-Manager-generic-backstage-c-Melodist_Shutterstock_108528560.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="455" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="It’s a terrifying moment, when the familiar voice of your stage manager says down comms: “We’re going to have to stop the show.”" />
<meta name="twitter:title" content="For stage managers, a show-stopper is our worst nightmare" />
<meta name="twitter:site" content="@TheStage" />
<meta name="twitter:image" content="https://cdn.thestage.co.uk/wp-content/uploads/2015/11/Stage-Manager-generic-backstage-c-Melodist_Shutterstock_108528560.jpg" />
<meta name="twitter:creator" content="@TheStage" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.thestage.co.uk\/","name":"The Stage","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.thestage.co.uk\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Stage &raquo; Feed" href="https://www.thestage.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Stage &raquo; Comments Feed" href="https://www.thestage.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Stage &raquo; Katie Jackson: For stage managers, a show-stopper is our worst nightmare Comments Feed" href="https://www.thestage.co.uk/opinion/2017/for-stage-managers-a-show-stopper-is-our-worst-nightmare/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thestage.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>





<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.thestage.co.uk\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"507151","token":"f461857a4f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thestage.co.uk/wp-content/plugins/wordpress-popular-posts/public/js/tracking.js?ver=4.0.0'></script>
<link rel='https://api.w.org/' href='https://www.thestage.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thestage.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thestage.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='https://www.thestage.co.uk/?p=507151' />
<link rel="alternate" type="application/json+oembed" href="https://www.thestage.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thestage.co.uk%2Fopinion%2F2017%2Ffor-stage-managers-a-show-stopper-is-our-worst-nightmare%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thestage.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thestage.co.uk%2Fopinion%2F2017%2Ffor-stage-managers-a-show-stopper-is-our-worst-nightmare%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.thestage.co.uk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.thestage.co.uk/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style id='tswt-css' type="text/css">
@media (min-width: 767px) {
  #outer-wrap {
    background-image: url("https://cdn.thestage.co.uk/wp-content/uploads/2017/12/01131226/THE-STAGE-XMAS-2017-WALLPAPER-No.2_.png");
    background-color: #000000;
    background-position: center top;
    background-repeat: no-repeat;
    background-attachment: fixed;
    padding-top: 150px;
  }
}
</style>
<style>body {visibility:hidden;}</style>
<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="https://www.thestage.co.uk/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="https://www.thestage.co.uk/wp-content/themes/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_header_style="";
var tds_mobile_swipe="";
var td_search_url="https://www.thestage.co.uk/search/";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var tds_theme_color_site_wide="#4db2ec";
</script>

<script src="//8e6e36b3b6424b0cb37f171f125d3e9e.js.ubembed.com" async></script><link rel="icon" href="https://cdn.thestage.co.uk/wp-content/uploads/2017/11/22103103/cropped-siteicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.thestage.co.uk/wp-content/uploads/2017/11/22103103/cropped-siteicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.thestage.co.uk/wp-content/uploads/2017/11/22103103/cropped-siteicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.thestage.co.uk/wp-content/uploads/2017/11/22103103/cropped-siteicon-270x270.png" />
<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-78953-8', 'auto', {'allowLinker': true});
ga('require', 'linker');
ga('linker:autoLink', ['subscriptions.thestage.co.uk']);
ga('require', 'displayfeatures');
ga('require', 'linkid', 'linkid.js');
ga('send', 'pageview');</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
<!-- Hotjar Tracking Code for www.thestage.co.uk -->
<script>
 (function(h,o,t,j,a,r){
   h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
   h._hjSettings={hjid:78990,hjsv:5};
   a=o.getElementsByTagName('head')[0];
   r=o.createElement('script');r.async=1;
   r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
   a.appendChild(r);
 })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<!-- End Hotjar Tracking Code for www.thestage.co.uk -->
<!-- Facebook Tracking -->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '1528133074080161']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1528133074080161&ev=PixelInitialized" /></noscript>
<!-- End Facebook Tracking -->
<!-- Google Publisher Tags library -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js">
</script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tags library -->
<!-- Google Publisher Tags definition/pushing -->
<script>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</script>
<!-- Google Publisher Tags definition/pushing -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>
<body class="post-template-default single single-post postid-507151 single-format-standard td-full-layout for-stage-managers-a-show-stopper-is-our-worst-nightmare wpb-js-composer js-comp-ver-4.12.1 vc_responsive wallpaper-taken-over">

<div id="outer-wrap">
    <div id="td-mobile-nav" class="td-transition-content-and-menu">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Close</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-main-menu-container"><ul id="menu-main-menu" class=""><li id="menu-item-79891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-no-down-arrow menu-item-79891 home"><a href="/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li>
<li id="menu-item-79848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79848 news"><a title="news" href="https://www.thestage.co.uk/news/">News</a></li>
<li id="menu-item-80751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80751 reviews"><a title="reviews" href="https://www.thestage.co.uk/reviews/">Reviews</a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0 dance"><a href="https://www.thestage.co.uk/reviews/dance/">Dance</a></li>
	<li class="menu-item-0 opera"><a href="https://www.thestage.co.uk/reviews/opera/">Opera</a></li>
	<li class="menu-item-0 theatre"><a href="https://www.thestage.co.uk/reviews/theatre/">Theatre</a></li>
	<li class="menu-item-0 tv-radio"><a href="https://www.thestage.co.uk/reviews/tv-radio/">TV &amp; radio</a></li>
	<li class="menu-item-0 various"><a href="https://www.thestage.co.uk/reviews/other/">Various</a></li>
</ul>
</li>
<li id="menu-item-79849" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79849 opinion"><a title="opinion" href="https://www.thestage.co.uk/opinion/">Opinion</a>
<ul  class="sub-menu">
	<li class="menu-item-0 hamlet"><a href="https://www.thestage.co.uk/opinion/hamlet-opinion/">Hamlet</a></li>
	<li class="menu-item-0 letters"><a href="https://www.thestage.co.uk/opinion/letters/">Letters</a></li>
	<li class="menu-item-0 tabard"><a href="https://www.thestage.co.uk/opinion/tabard/">Tabard</a></li>
</ul>
</li>
<li id="menu-item-79847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79847 features"><a title="features" href="https://www.thestage.co.uk/features/">Features</a>
<ul  class="sub-menu">
	<li class="menu-item-0 interviews"><a href="https://www.thestage.co.uk/features/interviews/">Interviews</a></li>
	<li class="menu-item-0 obituaries"><a href="https://www.thestage.co.uk/features/obituaries/">Obituaries</a></li>
	<li class="menu-item-0 promoted"><a href="https://www.thestage.co.uk/features/promoted/">Promoted</a></li>
	<li class="menu-item-0 video-interviews"><a href="https://www.thestage.co.uk/features/theatre-lives/">Video interviews</a></li>
</ul>
</li>
<li id="menu-item-79846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79846 advice"><a title="advice" href="https://www.thestage.co.uk/advice/">Advice</a>
<ul  class="sub-menu">
	<li class="menu-item-0 how-to"><a href="https://www.thestage.co.uk/advice/how-to/">How To</a></li>
	<li class="menu-item-0 scholarships"><a href="https://www.thestage.co.uk/advice/scholarships/">Scholarships</a></li>
	<li class="menu-item-0 the-green-room"><a href="https://www.thestage.co.uk/advice/the-green-room/">The Green Room</a></li>
</ul>
</li>
<li id="menu-item-393485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-393485 subscribe"><a title="subscribe" href="https://subscriptions.thestage.co.uk/?utm_source=navigation%20bar&#038;utm_medium=navigation%20bar&#038;utm_campaign=the%20stage%20navigation%20bar">Subscribe</a>
<ul  class="sub-menu">
	<li id="menu-item-506277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-506277 buy-a-gift"><a href="http://more.thestage.co.uk/gift-subscriptions/?utm_source=thestagehomepage&#038;utm_medium=navigationbar&#038;utm_campaign=subscribebutton">Buy a gift</a></li>
	<li id="menu-item-458846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-458846 print-edition"><a title="subscribe to the print edition" href="https://subscriptions.thestage.co.uk/store/products,the-stage-print_4.htm?utm_source=navigation%20bar&#038;utm_medium=navigation%20bar&#038;utm_campaign=the%20stage%20navigation%20bar">Print Edition</a></li>
	<li id="menu-item-458847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-458847 digital-edition"><a title="subscribe to the digital edition" href="https://subscriptions.thestage.co.uk/store/products,the-stage-digital_3.htm?utm_source=navigation%20bar&#038;utm_medium=navigation%20bar&#038;utm_campaign=the%20stage%20navigation%20bar">Digital Edition</a></li>
	<li id="menu-item-458848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-458848 web-only"><a title="subscribe to web only" href="https://subscriptions.thestage.co.uk/store/products,the-stage-web-only_5.htm?utm_source=navigation%20bar&#038;utm_medium=navigation%20bar&#038;utm_campaign=the%20stage%20navigation%20bar">Web Only</a></li>
	<li id="menu-item-458849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-458849 single-copy"><a title="subscribe to a single copy" href="https://subscriptions.thestage.co.uk/store/products,the-stage-single-copy_7.htm?utm_source=navigation%20bar&#038;utm_medium=navigation%20bar&#038;utm_campaign=the%20stage%20navigation%20bar">Single Copy</a></li>
</ul>
</li>
<li id="menu-item-302412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302412 jobs"><a title="The Stage Jobs" href="/jobs">Jobs</a></li>
<li id="menu-item-461645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-461645 supports"><a title="The Stage Supports" href="http://supports.thestage.co.uk/?utm_source=thestagewebsite&#038;utm_medium=navigationbar&#038;utm_campaign=navigationbar">Supports</a>
<ul  class="sub-menu">
	<li id="menu-item-475923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-475923 homepage"><a href="http://supports.thestage.co.uk/?utm_source=thestagewebsite&#038;utm_medium=navigationbar&#038;utm_campaign=navigationbar">Homepage</a></li>
	<li id="menu-item-475925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-475925 debut-awards"><a href="http://supports.thestage.co.uk/debut-awards/?utm_source=thestagewebsite&#038;utm_campaign=debuts&#038;utm_medium=navigationbar">Debut Awards</a></li>
</ul>
</li>
<li id="menu-item-474213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-474213 awards"><a title="The Stage Awards" href="https://www.thestage.co.uk/awards?utm_source=thestagewebsite&#038;utm_medium=menubar&#038;utm_campaign=thestageawards">Awards</a></li>
<li id="menu-item-429904" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-no-down-arrow menu-item-429904 categories"><a href="#"><span class="menu_icon td-sp td-sp-ico-categ"></span><span class="menu_hidden">Categories</span></a>
<ul  class="sub-menu">
	<li id="menu-item-429905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-429905 training"><a title="training" href="https://www.thestage.co.uk/training/">Training</a></li>
	<li id="menu-item-429906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-429906 archive"><a title="archive" href="http://more.thestage.co.uk/archive/">Archive</a></li>
	<li id="menu-item-429907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-429907 directory"><a title="directory" href="https://www.thestage.co.uk/directory/">Directory</a></li>
	<li id="menu-item-429908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-429908 castings"><a title="castings" href="https://www.thestage.co.uk/castings">Castings</a></li>
	<li id="menu-item-429910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-429910 dating"><a title="dating" href="http://www.lovearts.com/s/a/19425?utm_source=thestage.co.uk&#038;utm_medium=referral&#038;utm_content=thestage_nav_bar&#038;utm_campaign=thestage_nav_bar">Dating</a></li>
	<li id="menu-item-482453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-482453 advertise"><a href="http://more.thestage.co.uk/advertising-enquiries/">Advertise</a></li>
	<li id="menu-item-506249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-506249 awards"><a href="https://www.thestage.co.uk/awards?utm_source=thestagewebsite&#038;utm_medium=menubar&#038;utm_campaign=thestageawards">Awards</a></li>
	<li id="menu-item-506250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-506250 supports"><a href="http://supports.thestage.co.uk/?utm_source=thestagewebsite&#038;utm_medium=navigationbar&#038;utm_campaign=navigationbar">Supports</a>
	<ul  class="sub-menu">
		<li id="menu-item-506251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-506251 homepage"><a href="http://supports.thestage.co.uk/?utm_source=thestagewebsite&#038;utm_medium=navigationbar&#038;utm_campaign=navigationbar">Homepage</a></li>
		<li id="menu-item-506252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-506252 debut-awards"><a href="http://supports.thestage.co.uk/debut-awards/?utm_source=thestagewebsite&#038;utm_campaign=debuts&#038;utm_medium=navigationbar">Debut Awards</a></li>
	</ul>
</li>
	<li id="menu-item-506253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-506253 tickets"><a href="http://www.lovetheatre.com/thestage?utm_source=thestagewebsite&#038;utm_medium=navigationbar&#038;utm_campaign=navigationbar">Tickets</a></li>
</ul>
</li>
</ul></div>    </div>
</div>    <div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
    </div>
  </div>
</div>
    <div id="inner-wrap" class="td-transition-content-and-menu container">

<div class="td-header-menu-wrap">
  <div class="container">
    <div class="row ">
      <div class="span12 td-header-add">
        <div class="td-a-rec td-a-rec-id-header "><!-- StageMedia Top Leaderboard-->
<div id="div-gpt-ad-1423747868238-0"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('div-gpt-ad-1423747868238-0');
     });
   </script> 
</div>
<span style="display: none">dfp_header_hidden_string</span></div>      </div>
    </div>
    <div class ="line"></div>
    <div class="row gridFixRow">
      <div class="span2 gridFixSpan2" id="menu-top-menu-left">
        <img id="user-menu-loader" src="https://www.thestage.co.uk/wp-content/themes/thestage/includes/img/loader-on-black.gif" alt="loading..." style="margin-left:50px;" />
        <div id="user-menu-container"></div>
      </div>
      <div class="span10 gridFixSpan10" id="login-register">
                <div class="menu-top-container"><ul id="menu-top-menu-right" class="top-header-menu"><li id="menu-item-79877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-79877 home"><a title="topmenu-home" href="/?utm_source=thestagewebsite&#038;utm_campaign=menubar&#038;utm_medium=topmenu">Home</a></li>
<li id="menu-item-482452" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-482452 advertise"><a href="http://more.thestage.co.uk/advertising-enquiries/">Advertise</a></li>
<li id="menu-item-79874" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79874 training"><a title="topmenu-training" href="/training?utm_source=thestagewebsite&#038;utm_campaign=menubar&#038;utm_medium=topmenu">Training</a></li>
<li id="menu-item-79878" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79878 archive"><a title="topmenu-archive" href="http://more.thestage.co.uk/archive/?utm_source=thestagewebsite&#038;utm_campaign=menubar&#038;utm_medium=topmenu">Archive</a></li>
<li id="menu-item-79875" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79875 directory"><a title="topmenu-directory" href="/directory?utm_source=thestagewebsite&#038;utm_campaign=menubar&#038;utm_medium=topmenu">Directory</a></li>
<li id="menu-item-79876" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79876 castings"><a title="topmenu-castings" href="/castings?utm_source=thestagewebsite&#038;utm_campaign=menubar&#038;utm_medium=topmenu">Castings</a></li>
<li id="menu-item-79879" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79879 jobs"><a title="topmenu-jobs" href="/jobs?utm_source=thestagewebsite&#038;utm_campaign=menubar&#038;utm_medium=topmenu">Jobs</a></li>
<li id="menu-item-79880" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79880 dating"><a title="topmenu-dating" href="http://www.lovearts.co.uk/s/a/19425?utm_source=thestagewebsite&#038;utm_campaign=menubar&#038;utm_medium=topmenu">Dating</a></li>
</ul></div>              </div>
    </div>
  </div>
</div>

<!-- graphic logo and ad -->
<div class="td-header-bg ">
    <div class="container td-logo-rec-wrap">
        
        <div class="row addslot">
        
        <div class ="line">  </div>
        
            <div class="span12 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="https://schema.org/Organization">
                                        <div class="logo-holder">
                            <a itemprop="url" href="https://www.thestage.co.uk"><img width="300" src="https://cdn.thestage.co.uk/wp-content/uploads/2015/03/thestage_logo.svg" alt=""/></a>
                            <meta itemprop="name" content="The Stage">
                        </div>
                        <div class="tagline">SINCE 1880</div>
                        
                                    </div>
            
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span10">
                                            <div class="mobile-logo-wrap">
                                                                    <a itemprop="url" href="https://www.thestage.co.uk"><img width="300"  src="https://cdn.thestage.co.uk/wp-content/uploads/2015/03/thestage_logo.svg" alt=""/></a>
                                        <meta itemprop="name" content="The Stage">
                                                            </div>
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">

                            <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-no-down-arrow td-menu-item td-normal-menu menu-item-79891 home"><a href="/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-79848 news"><a title="news" href="https://www.thestage.co.uk/news/">News</a>
<ul  class="sub-menu">
	<li class="menu-item-0 var-block_td_uid_1_5a21566c39633-new-td_blockblock_td_uid_1_5a21566c39633-id-td_uid_1_5a21566c39633block_td_uid_1_5a21566c39633-atts-limit5td_column_number3ajax_pagination"><div class="td-mega-grid"><script>var block_td_uid_1_5a21566c39633 = new td_block();
block_td_uid_1_5a21566c39633.id = "td_uid_1_5a21566c39633";
block_td_uid_1_5a21566c39633.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"48","show_child_cat":"5","post_type":["post","reviews"]}';
block_td_uid_1_5a21566c39633.td_cur_cat = "48";
block_td_uid_1_5a21566c39633.td_column_number = "1";
block_td_uid_1_5a21566c39633.block_type = "td_mega_menu";
block_td_uid_1_5a21566c39633.post_count = "5";
block_td_uid_1_5a21566c39633.found_posts = "21023";
block_td_uid_1_5a21566c39633.max_num_pages = "4205";
block_td_uid_1_5a21566c39633.header_color = "";
block_td_uid_1_5a21566c39633.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_5a21566c39633);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_1_5a21566c39633 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">

        <!-- code modified by tahmina mega menu default image display -->
            
<div class="thumb-wrap"><a href="https://www.thestage.co.uk/news/2017/derek-jacobi-diana-rigg-star-mischief-theatre-christmas-tv-show/" rel="bookmark" title="Derek Jacobi and Diana Rigg to star in Mischief Theatre Christmas TV show"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2015/05/Derek-Jacobi-Theatre-Company.-Credit-Johan-Persson-6-198x143.jpg" alt="" title="Derek Jacobi and Diana Rigg to star in Mischief Theatre Christmas TV show"/></a></div>           




            <div class="item-details mega-menu">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/news/2017/derek-jacobi-diana-rigg-star-mischief-theatre-christmas-tv-show/" rel="bookmark" title="Derek Jacobi and Diana Rigg to star in Mischief Theatre Christmas TV show">Derek Jacobi and Diana Rigg to star in Mischief Theatre Christmas TV show</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">

        <!-- code modified by tahmina mega menu default image display -->
            
<div class="thumb-wrap"><a href="https://www.thestage.co.uk/news/2017/kerry-ellis-lands-first-non-musical-role-importance-earnest/" rel="bookmark" title="Kerry Ellis lands first non-musical role in The Importance of Being Earnest"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2017/07/04130540/Kerry-Ellis-198x143.jpg" alt="Kerry Ellis" title="Kerry Ellis lands first non-musical role in The Importance of Being Earnest"/></a></div>           




            <div class="item-details mega-menu">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/news/2017/kerry-ellis-lands-first-non-musical-role-importance-earnest/" rel="bookmark" title="Kerry Ellis lands first non-musical role in The Importance of Being Earnest">Kerry Ellis lands first non-musical role in The Importance of Being Earnest</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">

        <!-- code modified by tahmina mega menu default image display -->
            
<div class="thumb-wrap"><a href="https://www.thestage.co.uk/news/2017/james-grahams-quiz-announces-west-end-transfer/" rel="bookmark" title="James Graham’s Quiz announces West End transfer"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2017/12/01105014/Gavin-Spokes-as-Charles-Ingram-Keir-Charles-as-Chris-Tarrant-in-QUIZ-at-Chichester-Festival-Theatre-Photo-Johan-Persson_07770-198x143.jpg" alt="" title="James Graham’s Quiz announces West End transfer"/></a></div>           




            <div class="item-details mega-menu">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/news/2017/james-grahams-quiz-announces-west-end-transfer/" rel="bookmark" title="James Graham’s Quiz announces West End transfer">James Graham’s Quiz announces West End transfer</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">

        <!-- code modified by tahmina mega menu default image display -->
            
<div class="thumb-wrap"><a href="https://www.thestage.co.uk/news/2017/yard-theatre-london-announces-two-premieres-new-season/" rel="bookmark" title="The Yard Theatre in London announces two premieres in new season"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2016/06/UNWANTED_YARD_022-198x143.jpg" alt="The Yard, Hackney" title="The Yard Theatre in London announces two premieres in new season"/></a></div>           




            <div class="item-details mega-menu">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/news/2017/yard-theatre-london-announces-two-premieres-new-season/" rel="bookmark" title="The Yard Theatre in London announces two premieres in new season">The Yard Theatre in London announces two premieres in new season</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">

        <!-- code modified by tahmina mega menu default image display -->
            
<div class="thumb-wrap"><a href="https://www.thestage.co.uk/news/2017/female-cast-announced-musical/" rel="bookmark" title="All-female cast announced for new musical about Henry VIII&#8217;s wives"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2017/11/30180206/SIX-The-cast-Photo-Dan-Wooller-198x143.jpeg" alt="" title="All-female cast announced for new musical about Henry VIII&#8217;s wives"/></a></div>           




            <div class="item-details mega-menu">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/news/2017/female-cast-announced-musical/" rel="bookmark" title="All-female cast announced for new musical about Henry VIII&#8217;s wives">All-female cast announced for new musical about Henry VIII&#8217;s wives</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a21566c39633" data-td_block_id="td_uid_1_5a21566c39633"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a21566c39633" data-td_block_id="td_uid_1_5a21566c39633"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-80751 reviews"><a title="reviews" href="https://www.thestage.co.uk/reviews/">Reviews</a>
<ul  class="sub-menu">
	<li class="menu-item-0 var-block_td_uid_3_5a21566c598e3-new-td_blockblock_td_uid_3_5a21566c598e3-id-td_uid_3_5a21566c598e3block_td_uid_3_5a21566c598e3-atts-limit4td_column_number3ajax_paginationn"><div class="td-mega-grid"><script>var block_td_uid_3_5a21566c598e3 = new td_block();
block_td_uid_3_5a21566c598e3.id = "td_uid_3_5a21566c598e3";
block_td_uid_3_5a21566c598e3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"10409","show_child_cat":"5","post_type":["post","reviews"]}';
block_td_uid_3_5a21566c598e3.td_cur_cat = "10409";
block_td_uid_3_5a21566c598e3.td_column_number = "1";
block_td_uid_3_5a21566c598e3.block_type = "td_mega_menu";
block_td_uid_3_5a21566c598e3.post_count = "4";
block_td_uid_3_5a21566c598e3.found_posts = "21225";
block_td_uid_3_5a21566c598e3.max_num_pages = "5307";
block_td_uid_3_5a21566c598e3.header_color = "";
block_td_uid_3_5a21566c598e3.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_3_5a21566c598e3);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_3_5a21566c598e3" id="sub-cat-td_uid_3_5a21566c598e3-10409" data-cat_id="10409"
                        data-td_block_id="td_uid_3_5a21566c598e3" href="https://www.thestage.co.uk/reviews/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5a21566c598e3" id="sub-cat-td_uid_3_5a21566c598e3-10433" data-cat_id="10433" data-td_block_id="td_uid_3_5a21566c598e3" href="https://www.thestage.co.uk/reviews/dance/">Dance</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5a21566c598e3" id="sub-cat-td_uid_3_5a21566c598e3-10414" data-cat_id="10414" data-td_block_id="td_uid_3_5a21566c598e3" href="https://www.thestage.co.uk/reviews/opera/">Opera</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5a21566c598e3" id="sub-cat-td_uid_3_5a21566c598e3-10415" data-cat_id="10415" data-td_block_id="td_uid_3_5a21566c598e3" href="https://www.thestage.co.uk/reviews/theatre/">Theatre</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5a21566c598e3" id="sub-cat-td_uid_3_5a21566c598e3-208" data-cat_id="208" data-td_block_id="td_uid_3_5a21566c598e3" href="https://www.thestage.co.uk/reviews/tv-radio/">TV &amp; radio</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_5a21566c598e3" id="sub-cat-td_uid_3_5a21566c598e3-10422" data-cat_id="10422" data-td_block_id="td_uid_3_5a21566c598e3" href="https://www.thestage.co.uk/reviews/other/">Various</a></div></div></div><div id=td_uid_3_5a21566c598e3 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">

        <!-- code modified by tahmina mega menu default image display -->
            
<div class="thumb-wrap"><a href="https://www.thestage.co.uk/reviews/2017/night-at-the-bombay-roxy-review-at-dishoom-kensington-london/" rel="bookmark" title="Night at the Bombay Roxy review at Dishoom Kensington, London – &#8216;a fusion of dinner and theatre&#8217;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2017/11/30161736/Vikash-Bhai-as-Cyrus-in-Night-at-the-Bombay-Roxy_Photo-Credit-Helen-Maybanks-198x143.png" alt="Vikash Bhai in Night at the Bombay Roxy. Photo: Helen Maybanks" title="Night at the Bombay Roxy review at Dishoom Kensington, London – &#8216;a fusion of dinner and theatre&#8217;"/></a></div>           




            <div class="item-details mega-menu">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/reviews/2017/night-at-the-bombay-roxy-review-at-dishoom-kensington-london/" rel="bookmark" title="Night at the Bombay Roxy review at Dishoom Kensington, London – &#8216;a fusion of dinner and theatre&#8217;">Night at the Bombay Roxy review at Dishoom Kensington, London – &#8216;a fusion of dinner and theatre&#8217;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">

        <!-- code modified by tahmina mega menu default image display -->
            
<div class="thumb-wrap"><a href="https://www.thestage.co.uk/reviews/2017/rapunzel-review-chickenshed-london-sprawling-but-ambitious/" rel="bookmark" title="Rapunzel review at Chickenshed, London – &#8216;sprawling and ambitious&#8217;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2017/12/01105741/Rapunzel-4-Cerys-Lambert-and-Ensemble-Photo-Daniel-Beacock.-198x143.jpg" alt="Cerys Lambert, as Rapunzel, and Ensemble. Photo: Daniel Beacock" title="Rapunzel review at Chickenshed, London – &#8216;sprawling and ambitious&#8217;"/></a></div>           




            <div class="item-details mega-menu">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/reviews/2017/rapunzel-review-chickenshed-london-sprawling-but-ambitious/" rel="bookmark" title="Rapunzel review at Chickenshed, London – &#8216;sprawling and ambitious&#8217;">Rapunzel review at Chickenshed, London – &#8216;sprawling and ambitious&#8217;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">

        <!-- code modified by tahmina mega menu default image display -->
            
<div class="thumb-wrap"><a href="https://www.thestage.co.uk/reviews/2017/scouse-nativity-review-royal-court-liverpool/" rel="bookmark" title="The Scouse Nativity review at Royal Court, Liverpool – &#8216;an absolute cracker&#8217;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2017/12/01104245/The-Scouse-Nativity-6-Credit-AB-Photography1-198x143.jpg" alt="The cast of The Scouse Nativity at Royal Court, Liverpool. Photo: AB Photography" title="The Scouse Nativity review at Royal Court, Liverpool – &#8216;an absolute cracker&#8217;"/></a></div>           




            <div class="item-details mega-menu">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/reviews/2017/scouse-nativity-review-royal-court-liverpool/" rel="bookmark" title="The Scouse Nativity review at Royal Court, Liverpool – &#8216;an absolute cracker&#8217;">The Scouse Nativity review at Royal Court, Liverpool – &#8216;an absolute cracker&#8217;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">

        <!-- code modified by tahmina mega menu default image display -->
            
<div class="thumb-wrap"><a href="https://www.thestage.co.uk/reviews/2017/parisian-woman-uma-thurman-review-hudson-theatre-new-york/" rel="bookmark" title="The Parisian Woman review at Hudson Theatre, New York – &#8216;classy, but shallow&#8217;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2017/11/30173805/PW1-198x143.jpg" alt="Uma Thurman and Marton Csokas in The Parisian Woman at Hudson Theatre, New York. Photo: Matthew Murphy" title="The Parisian Woman review at Hudson Theatre, New York – &#8216;classy, but shallow&#8217;"/></a></div>           




            <div class="item-details mega-menu">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/reviews/2017/parisian-woman-uma-thurman-review-hudson-theatre-new-york/" rel="bookmark" title="The Parisian Woman review at Hudson Theatre, New York – &#8216;classy, but shallow&#8217;">The Parisian Woman review at Hudson Theatre, New York – &#8216;classy, but shallow&#8217;</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a21566c598e3" data-td_block_id="td_uid_3_5a21566c598e3"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a21566c598e3" data-td_block_id="td_uid_3_5a21566c598e3"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-79849 opinion"><a title="opinion" href="https://www.thestage.co.uk/opinion/">Opinion</a>
<ul  class="sub-menu">
	<li class="menu-item-0 var-block_td_uid_5_5a21566c7f494-new-td_blockblock_td_uid_5_5a21566c7f494-id-td_uid_5_5a21566c7f494block_td_uid_5_5a21566c7f494-atts-limit4td_column_number3ajax_paginationn"><div class="td-mega-grid"><script>var block_td_uid_5_5a21566c7f494 = new td_block();
block_td_uid_5_5a21566c7f494.id = "td_uid_5_5a21566c7f494";
block_td_uid_5_5a21566c7f494.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"85","show_child_cat":"5","post_type":["post","reviews"]}';
block_td_uid_5_5a21566c7f494.td_cur_cat = "85";
block_td_uid_5_5a21566c7f494.td_column_number = "1";
block_td_uid_5_5a21566c7f494.block_type = "td_mega_menu";
block_td_uid_5_5a21566c7f494.post_count = "4";
block_td_uid_5_5a21566c7f494.found_posts = "4908";
block_td_uid_5_5a21566c7f494.max_num_pages = "1227";
block_td_uid_5_5a21566c7f494.header_color = "";
block_td_uid_5_5a21566c7f494.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_5_5a21566c7f494);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_5_5a21566c7f494" id="sub-cat-td_uid_5_5a21566c7f494-85" data-cat_id="85"
                        data-td_block_id="td_uid_5_5a21566c7f494" href="https://www.thestage.co.uk/opinion/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_5a21566c7f494" id="sub-cat-td_uid_5_5a21566c7f494-10410" data-cat_id="10410" data-td_block_id="td_uid_5_5a21566c7f494" href="https://www.thestage.co.uk/opinion/hamlet-opinion/">Hamlet</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_5a21566c7f494" id="sub-cat-td_uid_5_5a21566c7f494-10411" data-cat_id="10411" data-td_block_id="td_uid_5_5a21566c7f494" href="https://www.thestage.co.uk/opinion/letters/">Letters</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_5a21566c7f494" id="sub-cat-td_uid_5_5a21566c7f494-92" data-cat_id="92" data-td_block_id="td_uid_5_5a21566c7f494" href="https://www.thestage.co.uk/opinion/tabard/">Tabard</a></div></div></div><div id=td_uid_5_5a21566c7f494 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">

        <!-- code modified by tahmina mega menu default image display -->
            
<div class="thumb-wrap"><a href="https://www.thestage.co.uk/opinion/2017/charles-dickens-stage-mark-shentons-top-5/" rel="bookmark" title="Charles Dickens on stage – Mark Shenton’s top 5"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2017/11/30111747/Rhys-Ifans-Ebenezer-Scrooge-in-A-Christmas-Carol-at-The-Old-Vic-198x143.png" alt="" title="Charles Dickens on stage – Mark Shenton’s top 5"/></a></div>           




            <div class="item-details mega-menu">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/opinion/2017/charles-dickens-stage-mark-shentons-top-5/" rel="bookmark" title="Charles Dickens on stage – Mark Shenton’s top 5">Charles Dickens on stage – Mark Shenton’s top 5</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">

        <!-- code modified by tahmina mega menu default image display -->
            
<div class="thumb-wrap"><a href="https://www.thestage.co.uk/opinion/2017/howard-sherman-panto-british-us-oh-no-isnt/" rel="bookmark" title="Howard Sherman: It&#8217;s a fairytale that Americans don&#8217;t get pantomime"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2017/11/30153725/PANTO-Laguna-Playhouse-Lythgoe-Family-Pantos-BenDancers-198x143.png" alt="" title="Howard Sherman: It&#8217;s a fairytale that Americans don&#8217;t get pantomime"/></a></div>           




            <div class="item-details mega-menu">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/opinion/2017/howard-sherman-panto-british-us-oh-no-isnt/" rel="bookmark" title="Howard Sherman: It&#8217;s a fairytale that Americans don&#8217;t get pantomime">Howard Sherman: It&#8217;s a fairytale that Americans don&#8217;t get pantomime</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">

        <!-- code modified by tahmina mega menu default image display -->
            
<div class="thumb-wrap"><a href="https://www.thestage.co.uk/opinion/2017/theatres-productions-become-collateral-damage-climate-of-accusations/" rel="bookmark" title="Richard Jordan: Theatres and productions become collateral damage in this climate of accusations"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2016/10/for-webThe-Suppliant-Women-10-198x143.jpg" alt="Oscar Batterham in The Suppliant Woman at the Royal Lyceum Theatre, Edinburgh. Photo: Stephen Cummiskey" title="Richard Jordan: Theatres and productions become collateral damage in this climate of accusations"/></a></div>           




            <div class="item-details mega-menu">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/opinion/2017/theatres-productions-become-collateral-damage-climate-of-accusations/" rel="bookmark" title="Richard Jordan: Theatres and productions become collateral damage in this climate of accusations">Richard Jordan: Theatres and productions become collateral damage in this climate of accusations</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">

        <!-- code modified by tahmina mega menu default image display -->
            
<div class="thumb-wrap"><a href="https://www.thestage.co.uk/opinion/2017/theres-no-need-to-mourn-the-demise-of-the-theatrical-interval/" rel="bookmark" title="Mark Shenton: There’s no need to mourn the demise of the theatrical interval"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2017/09/05172923/Follies-Olivier-NT-84-198x143.jpg" alt="Philip Quast with Peter Forbes in Follies. Photo: Tristram Kenton" title="Mark Shenton: There’s no need to mourn the demise of the theatrical interval"/></a></div>           




            <div class="item-details mega-menu">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/opinion/2017/theres-no-need-to-mourn-the-demise-of-the-theatrical-interval/" rel="bookmark" title="Mark Shenton: There’s no need to mourn the demise of the theatrical interval">Mark Shenton: There’s no need to mourn the demise of the theatrical interval</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a21566c7f494" data-td_block_id="td_uid_5_5a21566c7f494"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5a21566c7f494" data-td_block_id="td_uid_5_5a21566c7f494"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-79847 features"><a title="features" href="https://www.thestage.co.uk/features/">Features</a>
<ul  class="sub-menu">
	<li class="menu-item-0 var-block_td_uid_7_5a21566c90f28-new-td_blockblock_td_uid_7_5a21566c90f28-id-td_uid_7_5a21566c90f28block_td_uid_7_5a21566c90f28-atts-limit4td_column_number3ajax_paginationn"><div class="td-mega-grid"><script>var block_td_uid_7_5a21566c90f28 = new td_block();
block_td_uid_7_5a21566c90f28.id = "td_uid_7_5a21566c90f28";
block_td_uid_7_5a21566c90f28.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"84","show_child_cat":"5","post_type":["post","reviews"]}';
block_td_uid_7_5a21566c90f28.td_cur_cat = "84";
block_td_uid_7_5a21566c90f28.td_column_number = "1";
block_td_uid_7_5a21566c90f28.block_type = "td_mega_menu";
block_td_uid_7_5a21566c90f28.post_count = "4";
block_td_uid_7_5a21566c90f28.found_posts = "5093";
block_td_uid_7_5a21566c90f28.max_num_pages = "1274";
block_td_uid_7_5a21566c90f28.header_color = "";
block_td_uid_7_5a21566c90f28.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_7_5a21566c90f28);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_7_5a21566c90f28" id="sub-cat-td_uid_7_5a21566c90f28-84" data-cat_id="84"
                        data-td_block_id="td_uid_7_5a21566c90f28" href="https://www.thestage.co.uk/features/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_7_5a21566c90f28" id="sub-cat-td_uid_7_5a21566c90f28-10" data-cat_id="10" data-td_block_id="td_uid_7_5a21566c90f28" href="https://www.thestage.co.uk/features/interviews/">Interviews</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_7_5a21566c90f28" id="sub-cat-td_uid_7_5a21566c90f28-12" data-cat_id="12" data-td_block_id="td_uid_7_5a21566c90f28" href="https://www.thestage.co.uk/features/obituaries/">Obituaries</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_7_5a21566c90f28" id="sub-cat-td_uid_7_5a21566c90f28-7318" data-cat_id="7318" data-td_block_id="td_uid_7_5a21566c90f28" href="https://www.thestage.co.uk/features/promoted/">Promoted</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_7_5a21566c90f28" id="sub-cat-td_uid_7_5a21566c90f28-11076" data-cat_id="11076" data-td_block_id="td_uid_7_5a21566c90f28" href="https://www.thestage.co.uk/features/theatre-lives/">Video interviews</a></div></div></div><div id=td_uid_7_5a21566c90f28 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">

        <!-- code modified by tahmina mega menu default image display -->
            
<div class="thumb-wrap"><a href="https://www.thestage.co.uk/features/interviews/2017/interview-with-national-theatre-of-scotland-artistic-director-jackie-wylie/" rel="bookmark" title="Jackie Wylie: ‘The National Theatre of Scotland has an incredible responsibility to reach every person in Scotland’"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2016/10/JackieWylie-198x143.jpg" alt="Jackie Wylie. Photo: Christopher Bowen" title="Jackie Wylie: ‘The National Theatre of Scotland has an incredible responsibility to reach every person in Scotland’"/></a></div>           




            <div class="item-details mega-menu">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/features/interviews/2017/interview-with-national-theatre-of-scotland-artistic-director-jackie-wylie/" rel="bookmark" title="Jackie Wylie: ‘The National Theatre of Scotland has an incredible responsibility to reach every person in Scotland’">Jackie Wylie: ‘The National Theatre of Scotland has an incredible responsibility to reach every person in Scotland’</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">

        <!-- code modified by tahmina mega menu default image display -->
            
<div class="thumb-wrap"><a href="https://www.thestage.co.uk/features/obituaries/2017/obituary-sheila-oneill/" rel="bookmark" title="Obituary: Sheila O’Neill"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2017/11/29140918/Sheila-ONeill-no-credit-198x143.jpg" alt="" title="Obituary: Sheila O’Neill"/></a></div>           




            <div class="item-details mega-menu">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/features/obituaries/2017/obituary-sheila-oneill/" rel="bookmark" title="Obituary: Sheila O’Neill">Obituary: Sheila O’Neill</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">

        <!-- code modified by tahmina mega menu default image display -->
            
<div class="thumb-wrap"><a href="https://www.thestage.co.uk/features/obituaries/2017/obituary-rodney-bewes/" rel="bookmark" title="Obituary: Rodney Bewes"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2017/11/29135823/Rodney-Bewes-in-Three-Men-in-a-Boat-198x143.jpg" alt="Rodney Bewes in Three Men in a Boat in 1993. Photo: Tristram Kenton" title="Obituary: Rodney Bewes"/></a></div>           




            <div class="item-details mega-menu">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/features/obituaries/2017/obituary-rodney-bewes/" rel="bookmark" title="Obituary: Rodney Bewes">Obituary: Rodney Bewes</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">

        <!-- code modified by tahmina mega menu default image display -->
            
<div class="thumb-wrap"><a href="https://www.thestage.co.uk/features/promoted/2017/in-pictures-november-30-scrooge-at-curve-everybodys-talking-about-jamie-trafalgar-studios-theatre-by-the-lake/" rel="bookmark" title="In pictures (November 30): Scrooge at Curve, Everybody&#8217;s Talking About Jamie, Trafalgar Studios, Theatre by the Lake and more"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2017/11/24150128/Jamie-Campbell-and-his-mother-Margaret-with-Mark-Shenton-at-the-Apollo-Theatre-c-Philp-Quast-198x143.png" alt="Jamie Campbell (inspiration for the lead character in Everybody&#039;s Talking About Jamie) and his mother Margaret with The Stage&#039;s associate editor Mark Shenton. Photo: Philip Quast" title="In pictures (November 30): Scrooge at Curve, Everybody&#8217;s Talking About Jamie, Trafalgar Studios, Theatre by the Lake and more"/></a></div>           




            <div class="item-details mega-menu">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/features/promoted/2017/in-pictures-november-30-scrooge-at-curve-everybodys-talking-about-jamie-trafalgar-studios-theatre-by-the-lake/" rel="bookmark" title="In pictures (November 30): Scrooge at Curve, Everybody&#8217;s Talking About Jamie, Trafalgar Studios, Theatre by the Lake and more">In pictures (November 30): Scrooge at Curve, Everybody&#8217;s Talking About Jamie, Trafalgar Studios, Theatre by the Lake and more</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5a21566c90f28" data-td_block_id="td_uid_7_5a21566c90f28"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5a21566c90f28" data-td_block_id="td_uid_7_5a21566c90f28"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-79846 advice"><a title="advice" href="https://www.thestage.co.uk/advice/">Advice</a>
<ul  class="sub-menu">
	<li class="menu-item-0 var-block_td_uid_9_5a21566ca4ad4-new-td_blockblock_td_uid_9_5a21566ca4ad4-id-td_uid_9_5a21566ca4ad4block_td_uid_9_5a21566ca4ad4-atts-limit4td_column_number3ajax_paginationn"><div class="td-mega-grid"><script>var block_td_uid_9_5a21566ca4ad4 = new td_block();
block_td_uid_9_5a21566ca4ad4.id = "td_uid_9_5a21566ca4ad4";
block_td_uid_9_5a21566ca4ad4.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"10408","show_child_cat":"5","post_type":["post","reviews"]}';
block_td_uid_9_5a21566ca4ad4.td_cur_cat = "10408";
block_td_uid_9_5a21566ca4ad4.td_column_number = "1";
block_td_uid_9_5a21566ca4ad4.block_type = "td_mega_menu";
block_td_uid_9_5a21566ca4ad4.post_count = "4";
block_td_uid_9_5a21566ca4ad4.found_posts = "1037";
block_td_uid_9_5a21566ca4ad4.max_num_pages = "260";
block_td_uid_9_5a21566ca4ad4.header_color = "";
block_td_uid_9_5a21566ca4ad4.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_9_5a21566ca4ad4);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_9_5a21566ca4ad4" id="sub-cat-td_uid_9_5a21566ca4ad4-10408" data-cat_id="10408"
                        data-td_block_id="td_uid_9_5a21566ca4ad4" href="https://www.thestage.co.uk/advice/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_5a21566ca4ad4" id="sub-cat-td_uid_9_5a21566ca4ad4-10412" data-cat_id="10412" data-td_block_id="td_uid_9_5a21566ca4ad4" href="https://www.thestage.co.uk/advice/how-to/">How To</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_5a21566ca4ad4" id="sub-cat-td_uid_9_5a21566ca4ad4-2174" data-cat_id="2174" data-td_block_id="td_uid_9_5a21566ca4ad4" href="https://www.thestage.co.uk/advice/scholarships/">Scholarships</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_5a21566ca4ad4" id="sub-cat-td_uid_9_5a21566ca4ad4-10413" data-cat_id="10413" data-td_block_id="td_uid_9_5a21566ca4ad4" href="https://www.thestage.co.uk/advice/the-green-room/">The Green Room</a></div></div></div><div id=td_uid_9_5a21566ca4ad4 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">

        <!-- code modified by tahmina mega menu default image display -->
            
<div class="thumb-wrap"><a href="https://www.thestage.co.uk/advice/2017/how-can-an-actor-benefit-from-a-small-job/" rel="bookmark" title="Careers Clinic: How can I benefit from a ‘small job’?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2015/09/Careers-clinic-john-byrne-198x143.jpg" alt="John Byrne. Photo: Catherine Usher" title="Careers Clinic: How can I benefit from a ‘small job’?"/></a></div>           




            <div class="item-details mega-menu">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/advice/2017/how-can-an-actor-benefit-from-a-small-job/" rel="bookmark" title="Careers Clinic: How can I benefit from a ‘small job’?">Careers Clinic: How can I benefit from a ‘small job’?</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">

        <!-- code modified by tahmina mega menu default image display -->
            
<div class="thumb-wrap"><a href="https://www.thestage.co.uk/advice/2017/what-should-you-do-see-fellow-actors-work-and-you-dont-think-good/" rel="bookmark" title="Dear West End Producer: &#8216;What should you do when you see a fellow actor’s work and you don’t think it’s any good?&#8217;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2015/10/WEP-web-700x455-198x143.jpg" alt="West End Producer" title="Dear West End Producer: &#8216;What should you do when you see a fellow actor’s work and you don’t think it’s any good?&#8217;"/></a></div>           




            <div class="item-details mega-menu">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/advice/2017/what-should-you-do-see-fellow-actors-work-and-you-dont-think-good/" rel="bookmark" title="Dear West End Producer: &#8216;What should you do when you see a fellow actor’s work and you don’t think it’s any good?&#8217;">Dear West End Producer: &#8216;What should you do when you see a fellow actor’s work and you don’t think it’s any good?&#8217;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">

        <!-- code modified by tahmina mega menu default image display -->
            
<div class="thumb-wrap"><a href="https://www.thestage.co.uk/advice/the-green-room/2017/who-has-been-your-biggest-influence/" rel="bookmark" title="The Green Room: Who has been your biggest influence?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2016/02/1607B-cate-blanchett-and-isabelle-huppert-in-the-maids-photo-by-lisa-tomasetti-2013-198x143.jpg" alt="" title="The Green Room: Who has been your biggest influence?"/></a></div>           




            <div class="item-details mega-menu">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/advice/the-green-room/2017/who-has-been-your-biggest-influence/" rel="bookmark" title="The Green Room: Who has been your biggest influence?">The Green Room: Who has been your biggest influence?</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">

        <!-- code modified by tahmina mega menu default image display -->
            
<div class="thumb-wrap"><a href="https://www.thestage.co.uk/advice/2017/advice-from-academic-and-director-robert-gordon/" rel="bookmark" title="Robert Gordon: &#8216;In musical theatre, sing as part of an ongoing drama, not to show technical virtuosity&#8217;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2017/11/29113202/ProfessorRobertGordonCreditRobertGordon-198x143.png" alt="" title="Robert Gordon: &#8216;In musical theatre, sing as part of an ongoing drama, not to show technical virtuosity&#8217;"/></a></div>           




            <div class="item-details mega-menu">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/advice/2017/advice-from-academic-and-director-robert-gordon/" rel="bookmark" title="Robert Gordon: &#8216;In musical theatre, sing as part of an ongoing drama, not to show technical virtuosity&#8217;">Robert Gordon: &#8216;In musical theatre, sing as part of an ongoing drama, not to show technical virtuosity&#8217;</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5a21566ca4ad4" data-td_block_id="td_uid_9_5a21566ca4ad4"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5a21566ca4ad4" data-td_block_id="td_uid_9_5a21566ca4ad4"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-393485 subscribe"><a title="subscribe" href="https://subscriptions.thestage.co.uk/?utm_source=navigation%20bar&#038;utm_medium=navigation%20bar&#038;utm_campaign=the%20stage%20navigation%20bar">Subscribe</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-506277 buy-a-gift"><a href="http://more.thestage.co.uk/gift-subscriptions/?utm_source=thestagehomepage&#038;utm_medium=navigationbar&#038;utm_campaign=subscribebutton">Buy a gift</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-458846 print-edition"><a title="subscribe to the print edition" href="https://subscriptions.thestage.co.uk/store/products,the-stage-print_4.htm?utm_source=navigation%20bar&#038;utm_medium=navigation%20bar&#038;utm_campaign=the%20stage%20navigation%20bar">Print Edition</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-458847 digital-edition"><a title="subscribe to the digital edition" href="https://subscriptions.thestage.co.uk/store/products,the-stage-digital_3.htm?utm_source=navigation%20bar&#038;utm_medium=navigation%20bar&#038;utm_campaign=the%20stage%20navigation%20bar">Digital Edition</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-458848 web-only"><a title="subscribe to web only" href="https://subscriptions.thestage.co.uk/store/products,the-stage-web-only_5.htm?utm_source=navigation%20bar&#038;utm_medium=navigation%20bar&#038;utm_campaign=the%20stage%20navigation%20bar">Web Only</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-458849 single-copy"><a title="subscribe to a single copy" href="https://subscriptions.thestage.co.uk/store/products,the-stage-single-copy_7.htm?utm_source=navigation%20bar&#038;utm_medium=navigation%20bar&#038;utm_campaign=the%20stage%20navigation%20bar">Single Copy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-302412 jobs"><a title="The Stage Jobs" href="/jobs">Jobs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-461645 supports"><a title="The Stage Supports" href="http://supports.thestage.co.uk/?utm_source=thestagewebsite&#038;utm_medium=navigationbar&#038;utm_campaign=navigationbar">Supports</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-475923 homepage"><a href="http://supports.thestage.co.uk/?utm_source=thestagewebsite&#038;utm_medium=navigationbar&#038;utm_campaign=navigationbar">Homepage</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-475925 debut-awards"><a href="http://supports.thestage.co.uk/debut-awards/?utm_source=thestagewebsite&#038;utm_campaign=debuts&#038;utm_medium=navigationbar">Debut Awards</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-474213 awards"><a title="The Stage Awards" href="https://www.thestage.co.uk/awards?utm_source=thestagewebsite&#038;utm_medium=menubar&#038;utm_campaign=thestageawards">Awards</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-no-down-arrow td-menu-item td-normal-menu menu-item-429904 categories"><a href="#"><span class="menu_icon td-sp td-sp-ico-categ"></span><span class="menu_hidden">Categories</span></a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-429905 training"><a title="training" href="https://www.thestage.co.uk/training/">Training</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-429906 archive"><a title="archive" href="http://more.thestage.co.uk/archive/">Archive</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-429907 directory"><a title="directory" href="https://www.thestage.co.uk/directory/">Directory</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-429908 castings"><a title="castings" href="https://www.thestage.co.uk/castings">Castings</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-429910 dating"><a title="dating" href="http://www.lovearts.com/s/a/19425?utm_source=thestage.co.uk&#038;utm_medium=referral&#038;utm_content=thestage_nav_bar&#038;utm_campaign=thestage_nav_bar">Dating</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-482453 advertise"><a href="http://more.thestage.co.uk/advertising-enquiries/">Advertise</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-506249 awards"><a href="https://www.thestage.co.uk/awards?utm_source=thestagewebsite&#038;utm_medium=menubar&#038;utm_campaign=thestageawards">Awards</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-506250 supports"><a href="http://supports.thestage.co.uk/?utm_source=thestagewebsite&#038;utm_medium=navigationbar&#038;utm_campaign=navigationbar">Supports</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-506251 homepage"><a href="http://supports.thestage.co.uk/?utm_source=thestagewebsite&#038;utm_medium=navigationbar&#038;utm_campaign=navigationbar">Homepage</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-506252 debut-awards"><a href="http://supports.thestage.co.uk/debut-awards/?utm_source=thestagewebsite&#038;utm_campaign=debuts&#038;utm_medium=navigationbar">Debut Awards</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-506253 tickets"><a href="http://www.lovetheatre.com/thestage?utm_source=thestagewebsite&#038;utm_medium=navigationbar&#038;utm_campaign=navigationbar">Tickets</a></li>
</ul>
</li>
</ul></div>                    </div>

                </div>

                 <div class="span2" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><button type="button" class="wpb_button wpb_btn-inverse btn" ><span class="glyphicon glyphicon-search"></span> Search</button></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="https://www.thestage.co.uk/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->

        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
        
        <div class="span8 column_container td-post-content">

            <article id="post-507151" class="post-507151 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-backstage-2 tag-stagemanagement tspf_edition_tag-november-30-2017-digital-edition" itemscope itemtype="http://schema.org/Article">

                <h1>Katie Jackson: For stage managers, a show-stopper is our worst nightmare</h1><img width="700" height="455" src="https://cdn.thestage.co.uk/wp-content/uploads/2015/11/Stage-Manager-generic-backstage-c-Melodist_Shutterstock_108528560-700x455.jpg" class="attachment-featured-image size-featured-image wp-post-image" alt="Stage-Manager-generic-backstage" srcset="https://cdn.thestage.co.uk/wp-content/uploads/2015/11/Stage-Manager-generic-backstage-c-Melodist_Shutterstock_108528560.jpg 700w, https://cdn.thestage.co.uk/wp-content/uploads/2015/11/Stage-Manager-generic-backstage-c-Melodist_Shutterstock_108528560-100x65.jpg 100w, https://cdn.thestage.co.uk/wp-content/uploads/2015/11/Stage-Manager-generic-backstage-c-Melodist_Shutterstock_108528560-300x195.jpg 300w, https://cdn.thestage.co.uk/wp-content/uploads/2015/11/Stage-Manager-generic-backstage-c-Melodist_Shutterstock_108528560-549x357.jpg 549w" sizes="(max-width: 700px) 100vw, 700px" />
                    <span class='grey_caption'>Photo: Melodist/Shutterstock</span>
                    <div class="meta-info"><ul class="td-category"><li class="entry-category"><a  href="https://www.thestage.co.uk/opinion/">Opinion</a></li></ul><div class="td-clear-author"></div><span class="td-block-author">by <a itemprop="author" href="https://www.thestage.co.uk/author/katie-jackson/">Katie Jackson</a> - </span><meta itemprop="interactionCount" content="UserComments:1"/><time  itemprop="dateCreated" class="entry-date updated" datetime="2017-11-30T00:01:53+00:00" >Nov 30, 2017</time><meta itemprop="interactionCount" content="UserComments:1"/></div>
                    
            <div class="td-facebook-twitter-social-sharing">
                <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Katie Jackson: For stage managers, a show-stopper is our worst nightmare&url=https%3A%2F%2Fwww.thestage.co.uk%2Fopinion%2F2017%2Ffor-stage-managers-a-show-stopper-is-our-worst-nightmare%2F&via=TheStage" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin',
                    'left=50,top=50,width=600,height=350,toolbar=0'); ga('send', 'event', 'Social Share', 'Twitter', 'https://www.thestage.co.uk/opinion/2017/for-stage-managers-a-show-stopper-is-our-worst-nightmare/'); return false;}" >
                    <div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text td-social-custom-text">Tweet This</div>
                </a>
                <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.thestage.co.uk%2Fopinion%2F2017%2Ffor-stage-managers-a-show-stopper-is-our-worst-nightmare%2F" onclick="window.open(this.href, 'mywin',
                    'left=50,top=50,width=600,height=350,toolbar=0'); ga('send', 'event', 'Social Share', 'Facebook', 'https://www.thestage.co.uk/opinion/2017/for-stage-managers-a-show-stopper-is-our-worst-nightmare/'); return false;">
                    <div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text td-social-custom-text">Share Now</div></a>
            </div>
                                <div class="wpb_wrapper">
                    <p class="p1">There comes a time in every stage manager’s career when the one thing we work to avoid becomes necessary. We check lights, sound, AV, automation – anything and everything that could negatively affect the performance. And yet, while we try not to think about it ever becoming a reality, when it does, all eyes turn to us. The show stops.</p>
<p class="p2">It’s a terrifying moment, and certainly not one to be taken lightly, when the familiar voice of your stage manager says down comms: “We’re going to have to stop the show.”</p>
<p class="p2">This is the acid test for a good stage management team. We must, together, provide the shelter from the storm. We are the only people who can never afford to panic. No matter what personal inner terror you experience in those moments, it is your responsibility to the cast and audience to hold tightly on to your self control, especially when it’s an emergency show-stop.</p>
<p class="p2">There is a procedure to be followed. In theatre, there is <i>always</i> a procedure to be followed. The deputy stage manager communicates a stopping point to sound and lighting and then informs front of house over the radio that we will be pausing the performance.</p>
<p class="p2">Meanwhile, the stage manager and assistant stage manager are informing cast members in the wings and preparing for the moment. Then, it happens: everything grinds to a halt. The thing that was supposed to move the action on doesn’t happen (a phone rings, an actor enters, etc). And instead, the lights change to a neutral state and the house lights go to half. What follows is what makes me fear show-stops more than anything.</p>
<p class="p2">Ask any stage manager what they hate most about this procedure and they will often, sometimes sheepishly, admit that making the announcement to the audience is the hardest part. There’s a reason why we have chosen to work backstage. Having 850 pairs of eyes looking at you expectantly and uncertainly does not appeal to us.</p>
<p class="p2">We must stay straight-faced and steady-voiced; the audience must believe that we have the situation under control. They must not be given room to panic en masse. The stage management team works quickly, efficiently and safely to rectify the problem. They stay in constant communication with each other and front of house; how much time will it take to fix the problem? Do we need to bring the house lights to full and allow the audience a bonus interval or, worse yet, do we need to abandon the performance entirely? Once everything is safe and ready, where will the performance be picked up?</p>
<p class="p2"><span class="s1">The deputy stage manager will need to get the lighting and sound operators to go from that point and prepare front of house to continue. The stage manager will need to find the actor whose line kicks it all off and tell them, and all others in the scene, what the plan is. Only then can we continue the show and collectively go back to pretending these things never happen. </span></p>
                </div>
                
                    
            <div class="td-social-sharing">
                <div class="td-tags-and-social-wrapper-box "> <ul class="td-tags clearfix"><li><span class="td-tag-black">Tags</span></li><li><a href="https://www.thestage.co.uk/tag/backstage-2/">Backstage</a></li><li><a href="https://www.thestage.co.uk/tag/stagemanagement/">stage management</a></li></ul></div>
                <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line">
                    <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Katie Jackson: For stage managers, a show-stopper is our worst nightmare&url=https%3A%2F%2Fwww.thestage.co.uk%2Fopinion%2F2017%2Ffor-stage-managers-a-show-stopper-is-our-worst-nightmare%2F&via=TheStage" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); ga('send', 'event', 'Social Share', 'Twitter', 'https://www.thestage.co.uk/opinion/2017/for-stage-managers-a-show-stopper-is-our-worst-nightmare/'); return false;}" ><div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text">Tweet This</div></a>
                    <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.thestage.co.uk%2Fopinion%2F2017%2Ffor-stage-managers-a-show-stopper-is-our-worst-nightmare%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); ga('send', 'event', 'Social Share', 'Facebook', 'https://www.thestage.co.uk/opinion/2017/for-stage-managers-a-show-stopper-is-our-worst-nightmare/'); return false;"><div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text">Share Now</div></a>
                    <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.thestage.co.uk/opinion/2017/for-stage-managers-a-show-stopper-is-our-worst-nightmare/&amp;media=https://cdn.thestage.co.uk/wp-content/uploads/2015/11/Stage-Manager-generic-backstage-c-Melodist_Shutterstock_108528560.jpg" onclick="window.open(this.href, 'mywin', 'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-pinterest"></div><div class="td-social-but-text">Pin It</div></a>
            <a class="td-social-sharing-buttons print-option" href="./print/"><div class="print-icon"></div><div class="td-social-but-text print-text">Print</div></a></div></div>
                    
                
                <div class="clearfix"></div>

                <footer>
                                                                                <div class="wpb_row row-fluid next-prev"><div class="span6 prev-post"><div><img width="6" class="td-retina" src="https://www.thestage.co.uk/wp-content/themes/Newspaper/images/icons/similar-left.png" alt=""/>Previous article</div><a href="https://www.thestage.co.uk/news/2017/regional-theatre-box-office-70m-since-2013/">Regional theatre box office up £70m since 2013</a></div><div class="span6 next-post"><div>Next article<img width="6" class="td-retina" src="https://www.thestage.co.uk/wp-content/themes/Newspaper/images/icons/similar-right.png" alt=""/></div><a href="https://www.thestage.co.uk/opinion/2017/theres-no-need-to-mourn-the-demise-of-the-theatrical-interval/">Mark Shenton: There’s no need to mourn the demise of the theatrical interval</a></div></div>                    <div class="art-img-text-down similar-articles"><h4 class="block-title"><span>Similar articles</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="https://schema.org/Article">

        <div>
                          <span class="post-meta">
                 <a class="post-meta-cat" href="https://www.thestage.co.uk/opinion/">Opinion</a>             </span>
             <div class="thumb-wrap"><a href="https://www.thestage.co.uk/opinion/2017/charles-dickens-stage-mark-shentons-top-5/" rel="bookmark" title="Charles Dickens on stage – Mark Shenton’s top 5"><img width="326" height="159" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2017/11/30111747/Rhys-Ifans-Ebenezer-Scrooge-in-A-Christmas-Carol-at-The-Old-Vic-326x159.png" alt="" title="Charles Dickens on stage – Mark Shenton’s top 5"/></a></div>        </div>

        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/opinion/2017/charles-dickens-stage-mark-shentons-top-5/" rel="bookmark" title="Charles Dickens on stage – Mark Shenton’s top 5">Charles Dickens on stage – Mark Shenton’s top 5</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-12-01T07:00:53+00:00" >Dec 1, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"></div>        </div>

        <meta itemprop="author" content = "Mark Shenton">        </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="https://schema.org/Article">

        <div>
                          <span class="post-meta">
                 <a class="post-meta-cat" href="https://www.thestage.co.uk/opinion/">Opinion</a>             </span>
             <div class="thumb-wrap"><a href="https://www.thestage.co.uk/opinion/2017/howard-sherman-panto-british-us-oh-no-isnt/" rel="bookmark" title="Howard Sherman: It&#8217;s a fairytale that Americans don&#8217;t get pantomime"><img width="326" height="159" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2017/11/30153725/PANTO-Laguna-Playhouse-Lythgoe-Family-Pantos-BenDancers-326x159.png" alt="" title="Howard Sherman: It&#8217;s a fairytale that Americans don&#8217;t get pantomime"/></a></div>        </div>

        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/opinion/2017/howard-sherman-panto-british-us-oh-no-isnt/" rel="bookmark" title="Howard Sherman: It&#8217;s a fairytale that Americans don&#8217;t get pantomime">Howard Sherman: It&#8217;s a fairytale that Americans don&#8217;t get pantomime</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-12-01T07:00:17+00:00" >Dec 1, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"></div>        </div>

        <meta itemprop="author" content = "Howard Sherman">        </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>                                        <meta itemprop="author" content = "Katie Jackson"><meta itemprop="datePublished" content="2017-11-30T00:01:53+00:00"><meta itemprop="headline" content = "Katie Jackson: For stage managers, a show-stopper is our worst nightmare">                </footer>

            </article> <!-- /.post -->

            <img id='ajax-comments-spinner' src="https://www.thestage.co.uk/wp-content/themes/thestage/includes/img/loader-on-white.gif" alt="loading..." style="margin-bottom:1em;" />
            <div id="comments-wrapper"></div>

            
        </div>

        <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
            
<div class="ljf-widget">
  <input type="hidden" id="ljf-feed-url" value="https://www.thestage.co.uk/jobs/theatre-vacancies/latest" />

  <h4 class="block-title">
    <a href="/jobs">Latest jobs</a>
  </h4>

  <div id="ljf-carousel" class="carousel slide" data-ride="carousel">
    <div class="carousel-inner" role="listbox">

      <div class="item active">
                <div class="ljf-vacancy-container">
          <span class="ljf-vacancy-title" title="Loading job information...">Loading job information...</span>
          <div class="ljf-vacancy-bottom">
            <div class="ljf-vacancy-bottom-thirds">
              <span class="glyphicon glyphicon-map-marker"></span>
              <span class="ljf-vacancy-location" title="Loading job location...">
                <img src="https://www.thestage.co.uk/wp-content/plugins/latest-jobs-feed/images/facebook-ajax-loader-teal.gif" />
              </span>
            </div>
            <div class="ljf-vacancy-bottom-thirds">
              <span class="glyphicon glyphicon-gbp"></span>
              <span class="ljf-vacancy-salary" title="Loading job salary...">
                <img src="https://www.thestage.co.uk/wp-content/plugins/latest-jobs-feed/images/facebook-ajax-loader-teal.gif" />
              </span>
            </div>
            <div class="ljf-vacancy-bottom-thirds">
              <button class="ljf-vacancy-apply-button-loading" title="Loading job apply button...">
                <img src="https://www.thestage.co.uk/wp-content/plugins/latest-jobs-feed/images/facebook-ajax-loader-teal.gif" />
              </button>
            </div>
          </div>
        </div>
                <div class="ljf-vacancy-container">
          <span class="ljf-vacancy-title" title="Loading job information...">Loading job information...</span>
          <div class="ljf-vacancy-bottom">
            <div class="ljf-vacancy-bottom-thirds">
              <span class="glyphicon glyphicon-map-marker"></span>
              <span class="ljf-vacancy-location" title="Loading job location...">
                <img src="https://www.thestage.co.uk/wp-content/plugins/latest-jobs-feed/images/facebook-ajax-loader-teal.gif" />
              </span>
            </div>
            <div class="ljf-vacancy-bottom-thirds">
              <span class="glyphicon glyphicon-gbp"></span>
              <span class="ljf-vacancy-salary" title="Loading job salary...">
                <img src="https://www.thestage.co.uk/wp-content/plugins/latest-jobs-feed/images/facebook-ajax-loader-teal.gif" />
              </span>
            </div>
            <div class="ljf-vacancy-bottom-thirds">
              <button class="ljf-vacancy-apply-button-loading" title="Loading job apply button...">
                <img src="https://www.thestage.co.uk/wp-content/plugins/latest-jobs-feed/images/facebook-ajax-loader-teal.gif" />
              </button>
            </div>
          </div>
        </div>
                <div class="ljf-vacancy-container">
          <span class="ljf-vacancy-title" title="Loading job information...">Loading job information...</span>
          <div class="ljf-vacancy-bottom">
            <div class="ljf-vacancy-bottom-thirds">
              <span class="glyphicon glyphicon-map-marker"></span>
              <span class="ljf-vacancy-location" title="Loading job location...">
                <img src="https://www.thestage.co.uk/wp-content/plugins/latest-jobs-feed/images/facebook-ajax-loader-teal.gif" />
              </span>
            </div>
            <div class="ljf-vacancy-bottom-thirds">
              <span class="glyphicon glyphicon-gbp"></span>
              <span class="ljf-vacancy-salary" title="Loading job salary...">
                <img src="https://www.thestage.co.uk/wp-content/plugins/latest-jobs-feed/images/facebook-ajax-loader-teal.gif" />
              </span>
            </div>
            <div class="ljf-vacancy-bottom-thirds">
              <button class="ljf-vacancy-apply-button-loading" title="Loading job apply button...">
                <img src="https://www.thestage.co.uk/wp-content/plugins/latest-jobs-feed/images/facebook-ajax-loader-teal.gif" />
              </button>
            </div>
          </div>
        </div>
                <div class="ljf-vacancy-container">
          <span class="ljf-vacancy-title" title="Loading job information...">Loading job information...</span>
          <div class="ljf-vacancy-bottom">
            <div class="ljf-vacancy-bottom-thirds">
              <span class="glyphicon glyphicon-map-marker"></span>
              <span class="ljf-vacancy-location" title="Loading job location...">
                <img src="https://www.thestage.co.uk/wp-content/plugins/latest-jobs-feed/images/facebook-ajax-loader-teal.gif" />
              </span>
            </div>
            <div class="ljf-vacancy-bottom-thirds">
              <span class="glyphicon glyphicon-gbp"></span>
              <span class="ljf-vacancy-salary" title="Loading job salary...">
                <img src="https://www.thestage.co.uk/wp-content/plugins/latest-jobs-feed/images/facebook-ajax-loader-teal.gif" />
              </span>
            </div>
            <div class="ljf-vacancy-bottom-thirds">
              <button class="ljf-vacancy-apply-button-loading" title="Loading job apply button...">
                <img src="https://www.thestage.co.uk/wp-content/plugins/latest-jobs-feed/images/facebook-ajax-loader-teal.gif" />
              </button>
            </div>
          </div>
        </div>
        
      </div>
    </div>
  </div>

</div>
<aside class=" really-simple-image-widget-5 really_simple_image_widget widget widget_duplicate_widget"><div class="image-wrapper"><div class="rsiw-image"  style="max-width:100%;"><a href="https://www.thestage.co.uk/jobs/advertise-vacancy"><img src="https://cdn.thestage.co.uk/wp-content/uploads/2017/10/23113252/Homepage-widget_.png" alt="Homepage-widget_.png"  /></a></div></div></aside><div class="td-a-rec td-a-rec-id-sidebar "><!-- StageMedia Top MPU-->
<div id="div-gpt-ad-1423747868238-1"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('div-gpt-ad-1423747868238-1');
     });
   </script> 
</div></div>
<!-- WordPress Popular Posts Plugin [W] [weekly] [views] [custom] -->

<aside class=" wpp-3 popular-posts widget widget_duplicate_widget">
<div class="block-title"><span>Most read</span></div><!-- cached -->
<div class="td_block_inner">
<div class="td_mod3 td_mod_wrap ">
<div class="thumb-wrap">
<a href="https://www.thestage.co.uk/opinion/2017/poll-say-actor-actress-describing-female-performer/" title="Poll: Should we say &#8216;actor&#8217; or &#8216;actress&#8217; when describing a female performer?" target="_self"><img width="100" height="65" src="https://cdn.thestage.co.uk/wp-content/uploads/2017/05/04113917/Denise-Gough-rehearsing-Angels-In-America-at-the-National-Theatre-c-Helen-Maybanks-100x65.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://cdn.thestage.co.uk/wp-content/uploads/2017/05/04113917/Denise-Gough-rehearsing-Angels-In-America-at-the-National-Theatre-c-Helen-Maybanks-100x65.jpg 100w, https://cdn.thestage.co.uk/wp-content/uploads/2017/05/04113917/Denise-Gough-rehearsing-Angels-In-America-at-the-National-Theatre-c-Helen-Maybanks-300x195.jpg 300w, https://cdn.thestage.co.uk/wp-content/uploads/2017/05/04113917/Denise-Gough-rehearsing-Angels-In-America-at-the-National-Theatre-c-Helen-Maybanks.jpg 700w, https://cdn.thestage.co.uk/wp-content/uploads/2017/05/04113917/Denise-Gough-rehearsing-Angels-In-America-at-the-National-Theatre-c-Helen-Maybanks-549x357.jpg 549w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title"> <a href="https://www.thestage.co.uk/opinion/2017/poll-say-actor-actress-describing-female-performer/" title="Poll: Should we say &#8216;actor&#8217; or &#8216;actress&#8217; when describing a female performer?" class="wpp-post-title" target="_self">Poll: Should we say &#8216;actor&#8217; or &#8216;actress&#8217; when describing a female performer?</a></h3>            
<div class="meta-info"> Nov 27, 2017</div>
</div>
</div>
<div class="td_mod3 td_mod_wrap ">
<div class="thumb-wrap">
<a href="https://www.thestage.co.uk/opinion/2017/lyn-gardner-publicly-funded-theatres-time-occupy/" title="Lyn Gardner: We own publicly funded theatres. It’s time to occupy them" target="_self"><img width="100" height="65" src="https://cdn.thestage.co.uk/wp-content/uploads/2015/03/Battersea-Arts-Centre-Sign_Credit-Morely-Von-Sternberg-100x65.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Battersea Arts Centre. Photo: Morely von Sternberg" srcset="https://cdn.thestage.co.uk/wp-content/uploads/2015/03/Battersea-Arts-Centre-Sign_Credit-Morely-Von-Sternberg-100x65.jpg 100w, https://cdn.thestage.co.uk/wp-content/uploads/2015/03/Battersea-Arts-Centre-Sign_Credit-Morely-Von-Sternberg-300x195.jpg 300w, https://cdn.thestage.co.uk/wp-content/uploads/2015/03/Battersea-Arts-Centre-Sign_Credit-Morely-Von-Sternberg.jpg 700w, https://cdn.thestage.co.uk/wp-content/uploads/2015/03/Battersea-Arts-Centre-Sign_Credit-Morely-Von-Sternberg-549x357.jpg 549w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title"> <a href="https://www.thestage.co.uk/opinion/2017/lyn-gardner-publicly-funded-theatres-time-occupy/" title="Lyn Gardner: We own publicly funded theatres. It’s time to occupy them" class="wpp-post-title" target="_self">Lyn Gardner: We own publicly funded theatres. It’s time to occupy them</a></h3>            
<div class="meta-info"> Nov 27, 2017</div>
</div>
</div>
<div class="td_mod3 td_mod_wrap ">
<div class="thumb-wrap">
<a href="https://www.thestage.co.uk/features/2017/top-10-pantomimes-for-2017/" title="Top 10 pantomime picks for 2017" target="_self"><img width="100" height="65" src="https://cdn.thestage.co.uk/wp-content/uploads/2017/11/21181841/for-printJulian-Clary-Spirit-of-the-Bells-and-Elaine-Paige-Queen-Rat-100x65.png" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://cdn.thestage.co.uk/wp-content/uploads/2017/11/21181841/for-printJulian-Clary-Spirit-of-the-Bells-and-Elaine-Paige-Queen-Rat-100x65.png 100w, https://cdn.thestage.co.uk/wp-content/uploads/2017/11/21181841/for-printJulian-Clary-Spirit-of-the-Bells-and-Elaine-Paige-Queen-Rat-300x195.png 300w, https://cdn.thestage.co.uk/wp-content/uploads/2017/11/21181841/for-printJulian-Clary-Spirit-of-the-Bells-and-Elaine-Paige-Queen-Rat.png 700w, https://cdn.thestage.co.uk/wp-content/uploads/2017/11/21181841/for-printJulian-Clary-Spirit-of-the-Bells-and-Elaine-Paige-Queen-Rat-549x357.png 549w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title"> <a href="https://www.thestage.co.uk/features/2017/top-10-pantomimes-for-2017/" title="Top 10 pantomime picks for 2017" class="wpp-post-title" target="_self">Top 10 pantomime picks for 2017</a></h3>            
<div class="meta-info"> Nov 22, 2017</div>
</div>
</div>
<div class="td_mod3 td_mod_wrap ">
<div class="thumb-wrap">
<a href="https://www.thestage.co.uk/opinion/2017/mark-shentons-top-6-panto-dames/" title="Mark Shenton&#8217;s top 6 panto dames" target="_self"><img width="100" height="65" src="https://cdn.thestage.co.uk/wp-content/uploads/2017/11/23125327/Berwick-Kaler-in-Cinderella-at-York-Theatre-Royal-Photo-Anthony-Robling-100x65.png" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Berwick Kaler in Cinderella at York Theatre Royal. Photo: Anthony Robling" srcset="https://cdn.thestage.co.uk/wp-content/uploads/2017/11/23125327/Berwick-Kaler-in-Cinderella-at-York-Theatre-Royal-Photo-Anthony-Robling-100x65.png 100w, https://cdn.thestage.co.uk/wp-content/uploads/2017/11/23125327/Berwick-Kaler-in-Cinderella-at-York-Theatre-Royal-Photo-Anthony-Robling-300x195.png 300w, https://cdn.thestage.co.uk/wp-content/uploads/2017/11/23125327/Berwick-Kaler-in-Cinderella-at-York-Theatre-Royal-Photo-Anthony-Robling.png 700w, https://cdn.thestage.co.uk/wp-content/uploads/2017/11/23125327/Berwick-Kaler-in-Cinderella-at-York-Theatre-Royal-Photo-Anthony-Robling-549x357.png 549w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title"> <a href="https://www.thestage.co.uk/opinion/2017/mark-shentons-top-6-panto-dames/" title="Mark Shenton&#8217;s top 6 panto dames" class="wpp-post-title" target="_self">Mark Shenton&#8217;s top 6 panto dames</a></h3>            
<div class="meta-info"> Nov 24, 2017</div>
</div>
</div>
<div class="td_mod3 td_mod_wrap ">
<div class="thumb-wrap">
<a href="https://www.thestage.co.uk/news/2017/bristol-old-vic-faced-65-local-funding-cut/" title="Bristol Old Vic faces 65% local funding cut" target="_self"><img width="100" height="65" src="https://cdn.thestage.co.uk/wp-content/uploads/2017/01/25125103/Bristol-Old-Vic-photo-Jon-Craig-100x65.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Bristol Old Vic. Photo: Jon Craig" srcset="https://cdn.thestage.co.uk/wp-content/uploads/2017/01/25125103/Bristol-Old-Vic-photo-Jon-Craig-100x65.jpg 100w, https://cdn.thestage.co.uk/wp-content/uploads/2017/01/25125103/Bristol-Old-Vic-photo-Jon-Craig-300x195.jpg 300w, https://cdn.thestage.co.uk/wp-content/uploads/2017/01/25125103/Bristol-Old-Vic-photo-Jon-Craig.jpg 700w, https://cdn.thestage.co.uk/wp-content/uploads/2017/01/25125103/Bristol-Old-Vic-photo-Jon-Craig-549x357.jpg 549w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title"> <a href="https://www.thestage.co.uk/news/2017/bristol-old-vic-faced-65-local-funding-cut/" title="Bristol Old Vic faces 65% local funding cut" class="wpp-post-title" target="_self">Bristol Old Vic faces 65% local funding cut</a></h3>            
<div class="meta-info"> Nov 28, 2017</div>
</div>
</div>

</div>

</aside>
<div class="td-a-rec td-a-rec-id-custom_ad_1 "><!-- StageMedia Middle MPU-->
<div id="div-gpt-ad-1423747868238-2"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('div-gpt-ad-1423747868238-2');
     });
   </script> 
</div></div><aside class="widget widget_text"><div class="block-title"><span>Have your say</span></div>			<div class="textwidget"><script type="text/javascript" charset="utf-8" src="https://secure.polldaddy.com/w/62476.js"></script>
<noscript><a href="https://polldaddy.com/poll/9661827/">Take our poll</a></noscript></div>
		</aside><aside class=" really-simple-image-widget-3 really_simple_image_widget widget widget_duplicate_widget"><div class="image-wrapper"><div class="rsiw-image"  style="max-width:100%;"><a href="https://subscriptions.thestage.co.uk/?utm_source=smallad&#038;utm_medium=thestagewebsite&#038;utm_campaign=subscampaign"><img src="https://cdn.thestage.co.uk/wp-content/uploads/2017/04/27121713/Subs-ad-no.1-Directory_-300x124.png" alt="Subs-ad-no.1-Directory_-300x124.png"  /></a></div></div></aside><aside class=" really-simple-image-widget-4 really_simple_image_widget widget widget_duplicate_widget"><div class="image-wrapper"><div class="rsiw-image"  style="max-width:100%;"><a href="https://edition.thestage.co.uk/"><img src="https://cdn.thestage.co.uk/wp-content/uploads/2017/08/25151913/DIGITAL-EDITION-MPU1.gif" alt="read this week&#039;s edition of The Stage on your desktop, mobile or tablet"  /></a></div></div></aside><div class="td_block_wrap td-social-wrap td-social-wrap-32"><div class="td_mod_wrap"><span class="td-social-icon-wrap"><a rel="nofollow"  target="_blank" href="https://www.facebook.com/thestage"><span class="td-social-s1-32 td-s-s-32-facebook"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  target="_blank" href="https://plus.google.com/+thestage/posts"><span class="td-social-s1-32 td-s-s-32-googleplus"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  target="_blank" href="http://instagram.com/thestageuk"><span class="td-social-s1-32 td-s-s-32-instagram"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  target="_blank" href="https://www.linkedin.com/company/the-stage-media-company-ltd"><span class="td-social-s1-32 td-s-s-32-linkedin"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  target="_blank" href="https://uk.pinterest.com/thestage/"><span class="td-social-s1-32 td-s-s-32-pinterest"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  target="_blank" href="https://twitter.com/TheStage"><span class="td-social-s1-32 td-s-s-32-twitter"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  target="_blank" href="https://www.youtube.com/user/thestagenewspaper"><span class="td-social-s1-32 td-s-s-32-youtube"></span></a></span></div></div>          <div id="sliding_banner" class="">
            <button type="button" class="close" >&times;</button>
            <a href=" https://www.thestage.co.uk/?p=470086 ">
              <article>
                  <p class="title">You may also like:</p>
                  <p>
                    Jess Gow: Nothing prepares you for the loneliness of stage management                  </p>
              </article>
            </a>
          </div>
                </div>

    
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        
<div class="td-sub-footer-wrap">
    <div class="container">
        <div class="row">
            <div class="span12">
            <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class=""><li id="menu-item-79865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-79865 get-in-touch"><a href="#">Get in touch</a>
<ul  class="sub-menu">
	<li id="menu-item-393476" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-393476 subscribe"><a href="http://subscriptions.thestage.co.uk/?utm_source=bottom%20navigation%20bar&#038;utm_medium=navigation%20bar&#038;utm_campaign=the%20stage%20bottom%20navigation%20bar">Subscribe</a></li>
	<li id="menu-item-442243" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-442243 about-the-stage"><a href="https://www.thestage.co.uk/about-theatre-publication/">About The Stage</a></li>
	<li id="menu-item-79858" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79858 contact-us"><a href="https://www.thestage.co.uk/contact/">Contact us</a></li>
	<li id="menu-item-79866" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79866 advertising-enquiries"><a href="https://www.thestage.co.uk/advertise/">Advertising enquiries</a></li>
	<li id="menu-item-79906" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79906 where-to-buy-the-stage"><a href="http://bit.ly/buystage">Where to buy The Stage</a></li>
	<li id="menu-item-436431" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-436431 subscriptions-faq"><a href="https://www.thestage.co.uk/faq/">Subscriptions FAQ</a></li>
	<li id="menu-item-425715" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-425715 scholarships-faq"><a href="https://www.thestage.co.uk/the-stage-scholarships-faq/">Scholarships FAQ</a></li>
	<li id="menu-item-485900" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-485900 press-centre"><a href="/press-centre%20">Press Centre</a></li>
	<li id="menu-item-437837" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-437837 login"><a href="/wp-login.php">Login</a></li>
	<li id="menu-item-400515" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-400515 logout"><a href="/wp-login.php?action=logout">Logout</a></li>
</ul>
</li>
<li id="menu-item-79894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-79894 editorial"><a href="#">Editorial</a>
<ul  class="sub-menu">
	<li id="menu-item-79895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home td-menu-item td-normal-menu menu-item-79895 home"><a href="https://www.thestage.co.uk/">Home</a></li>
	<li id="menu-item-79867" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79867 news"><a href="https://www.thestage.co.uk/news/">News</a></li>
	<li id="menu-item-301857" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-301857 reviews"><a href="https://www.thestage.co.uk/reviews/">Reviews</a></li>
	<li id="menu-item-79868" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-79868 opinion"><a href="https://www.thestage.co.uk/opinion/">Opinion</a></li>
	<li id="menu-item-79870" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79870 features"><a href="https://www.thestage.co.uk/features/">Features</a></li>
	<li id="menu-item-79869" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79869 advice"><a href="https://www.thestage.co.uk/advice/">Advice</a></li>
	<li id="menu-item-498035" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-498035 edinburgh"><a href="/tag/edfringe,edinburgh-international-festival/">Edinburgh</a></li>
</ul>
</li>
<li id="menu-item-79887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-79887 more-from-the-stage"><a href="#">More from The Stage</a>
<ul  class="sub-menu">
	<li id="menu-item-79883" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79883 training"><a href="/training/">Training</a></li>
	<li id="menu-item-79884" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79884 archive"><a href="http://more.thestage.co.uk/archive">Archive</a></li>
	<li id="menu-item-79885" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79885 directory"><a href="/directory/">Directory</a></li>
	<li id="menu-item-79886" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79886 castings"><a href="/castings/">Castings</a></li>
	<li id="menu-item-79897" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79897 jobs"><a href="/jobs/">Jobs</a></li>
	<li id="menu-item-475949" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-475949 tickets"><a href="http://www.lovetheatre.com/thestage">Tickets</a></li>
	<li id="menu-item-79898" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79898 dating"><a href="http://www.lovearts.co.uk/s/a/19425?utm_source=thestage.co.uk&#038;utm_medium=referral&#038;utm_content=thestage_nav_bar&#038;utm_campaign=thestage_nav_bar">Dating</a></li>
	<li id="menu-item-79920" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79920 digital-edition"><a href="/digital/">Digital edition</a></li>
	<li id="menu-item-79864" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79864 mobile-apps"><a href="https://www.thestage.co.uk/app/">Mobile apps</a></li>
</ul>
</li>
<li id="menu-item-79896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-79896 awards"><a href="#">Awards</a>
<ul  class="sub-menu">
	<li id="menu-item-431254" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-431254 the-stage-awards"><a href="/awards">The Stage Awards</a></li>
	<li id="menu-item-475932" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-475932 the-stage-debut-awards"><a href="http://supports.thestage.co.uk/debut-awards">The Stage Debut Awards</a></li>
	<li id="menu-item-79907" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79907 the-stage-edinburgh-awards"><a href="https://www.edfringe.com/media/award-winners#StageAward">The Stage Edinburgh Awards</a></li>
	<li id="menu-item-79908" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79908 uk-theatre-awards"><a href="http://uktheatre.org/training-events/uk-theatre-awards/">UK Theatre Awards</a></li>
	<li id="menu-item-79909" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79909 sma-awards"><a href="http://www.stagemanagementassociation.co.uk/conference/awards">SMA Awards</a></li>
</ul>
</li>
<li id="menu-item-79888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-79888 social-media"><a href="#">Social media</a>
<ul  class="sub-menu">
	<li id="menu-item-79889" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79889 facebook"><a href="https://www.facebook.com/thestage">Facebook</a></li>
	<li id="menu-item-79890" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79890 twitter"><a href="https://twitter.com/TheStage">Twitter</a></li>
	<li id="menu-item-79901" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79901 instagram"><a href="http://instagram.com/thestageuk">Instagram</a></li>
	<li id="menu-item-79902" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79902 linkedin"><a href="https://www.linkedin.com/company/the-stage-media-company-ltd">LinkedIn</a></li>
	<li id="menu-item-79903" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79903 pinterest"><a href="https://uk.pinterest.com/thestage/">Pinterest</a></li>
	<li id="menu-item-79904" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79904 google"><a href="https://plus.google.com/+thestage/posts">Google+</a></li>
	<li id="menu-item-79905" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79905 youtube"><a href="https://www.youtube.com/user/thestagenewspaper">YouTube</a></li>
	<li id="menu-item-485902" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-485902 52-stages"><a href="/52stages%20">52 Stages</a></li>
</ul>
</li>
<li id="menu-item-79900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-79900 legal"><a href="#">Legal</a>
<ul  class="sub-menu">
	<li id="menu-item-79859" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79859 cookies"><a href="https://www.thestage.co.uk/cookies/">Cookies</a></li>
	<li id="menu-item-79863" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79863 terms-and-conditions"><a href="https://www.thestage.co.uk/terms/">Terms and conditions</a></li>
	<li id="menu-item-465375" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-465375 advertising-terms-and-conditions"><a href="https://www.thestage.co.uk/advertising-terms-and-conditions/">Advertising terms and conditions</a></li>
	<li id="menu-item-421686" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-421686 contributor-agreement"><a href="https://www.thestage.co.uk/the-stage-contributor-agreement/">Contributor agreement</a></li>
	<li id="menu-item-79861" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79861 privacy-policy"><a href="https://www.thestage.co.uk/privacy/">Privacy policy</a></li>
	<li id="menu-item-79860" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79860 house-rules"><a href="https://www.thestage.co.uk/house-rules/">House rules</a></li>
</ul>
</li>
</ul></div>            </div>
            <div class="span12 footer-lower-container">
                            <a class="footer-logo-link" href="https://www.thestage.co.uk">
                <img class="footer-logo-image" src="https://cdn.thestage.co.uk/wp-content/uploads/2015/03/thestage_logo.svg" />
              </a>
                            <span class='footer-copyright'>&copy; Copyright The Stage Media Company Limited 2017</span>
            </div>
        </div>
    </div>
</div>

</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up">^</div>

<!-- W3TC-include-js-head -->
<link rel="stylesheet" type="text/css" href="https://www.thestage.co.uk/wp-content/cache/minify/6d62e.default.include.eea75c.css" media="all" />



    <!--

        Theme: Newspaper by tagDiv 2014
        Version: 4.5 (rara)
        Deploy mode: deploy
        Speed booster: v2.5

        uid: 5a21566d2a68f
    -->

    <link rel='stylesheet' id='google-font-rest-css'  href='https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic|Ubuntu:400,400italic|Open+Sans:400italic,400|Oswald:400,700|Roboto+Condensed:400italic,700italic,400,700?ver=4.5' type='text/css' media='all' />


<link rel='stylesheet' id='tsrs.css-css'  href='https://www.thestage.co.uk/wp-content/plugins/ts-related-slider//css/tsrs.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js?ver=1.11.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tswt_data = {"title":"Christmas 2017","passthrough_url":"http:\/\/more.thestage.co.uk\/gift-subscriptions\/?utm_source=thestagewebsite&utm_medium=wallpaper&utm_campaign=christmas","track_events":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thestage.co.uk/wp-content/plugins/ts-wallpaper-takeover/js/tswt-frontend.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.thestage.co.uk\/wp-admin\/admin-ajax.php","hideEffect":"fade","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"31337313373","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thestage.co.uk/wp-content/plugins/cookie-notice/js/front.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.thestage.co.uk/wp-content/plugins/latest-jobs-feed/js/ljf.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.thestage.co.uk/wp-content/plugins/ts-related-slider//js/tsrs.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.thestage.co.uk/wp-content/themes/thestage/lib/jquery/jquery.raty.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='https://www.thestage.co.uk/wp-content/themes/thestage/js/login_modal_request.js?ver=1.1.5'></script>
<script type='text/javascript' src='https://www.thestage.co.uk/wp-content/themes/thestage/js/paywall_token.js?ver=1.1.4'></script>
<script type='text/javascript' src='https://www.thestage.co.uk/wp-content/themes/thestage/js/paywall.js?ver=1'></script>
<script type='text/javascript' src='https://www.thestage.co.uk/wp-content/themes/thestage/js/thestage.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.thestage.co.uk/wp-content/themes/Newspaper/js/td_external.js?ver=4.5'></script>
<script type='text/javascript' src='https://www.thestage.co.uk/wp-content/themes/Newspaper/js/full_compact/site.js?ver=4.5'></script>
<script type='text/javascript' src='https://www.thestage.co.uk/wp-content/themes/thestage/js/override-site.js?ver=1'></script>
<script type='text/javascript' src='https://www.thestage.co.uk/wp-content/themes/thestage/lib/bootstrap/js/bootstrap.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.thestage.co.uk/wp-content/themes/thestage/js/ads.js'></script>
<script type='text/javascript' src='https://www.thestage.co.uk/wp-content/themes/thestage/js/adblock_logging.js?ver=1'></script>
<script type='text/javascript' src='https://www.thestage.co.uk/wp-content/themes/thestage/js/track_outbound_link.js?ver=1'></script>
<script type='text/javascript' src='https://www.thestage.co.uk/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.thestage.co.uk/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>

<!-- Style compiled by theme -->

<style>
    
body .td-post-text-content {
        font-size:16px;
	line-height:22px;
	
    }
</style>


<!-- JS generated by theme -->

<script>
    
</script>


			<div id="cookie-notice" class="cn-top wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.<a href="" id="cn-accept-cookie" class="button wp-default">Okay</a><a href="/cookies/" target="_blank" class="button wp-default">Find out more</a>
				</div>
			</div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"102258864f","applicationID":"44742310","transactionName":"YVxVY0sCDxFQUxUNWVgWdlRNCg4MHkMIClFaXA==","queueTime":0,"applicationTime":1338,"atts":"TRtWFQMYHB8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcache
Minified using memcache

 Served from: www.thestage.co.uk @ 2017-12-01 13:17:33 by W3 Total Cache -->