<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Is British theatre too soft to produce a great, right-wing play?</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta property="fb:pages" content="7383655823" />
    <link rel="pingback" href="https://www.thestage.co.uk/xmlrpc.php" />

    <meta property="og:image" content="https://cdn.thestage.co.uk/wp-content/uploads/2017/01/BU21-Theatre503-courtesy-of-David-Monteith-Hodge-2.jpg" /><link rel="icon" type="image/png" href="https://cdn.thestage.co.uk/wp-content/uploads/2015/03/The-Stage-favicon2.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://cdn.thestage.co.uk/wp-content/uploads/2015/12/touch-icon-ipad1.png"/>
<!-- This site is optimized with the Yoast SEO plugin v3.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="This year, of all years, would be a good year for somebody to come up with that most elusive of theatrical beasts, the great, right-wing play."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.thestage.co.uk/opinion/2017/andrzej-lukowski-british-theatre-soft-produce-great-right-wing-play/" />
<link rel="publisher" href="https://plus.google.com/+thestage"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Is British theatre too soft to produce a great, right-wing play?" />
<meta property="og:description" content="This year, of all years, would be a good year for somebody to come up with that most elusive of theatrical beasts, the great, right-wing play." />
<meta property="og:url" content="https://www.thestage.co.uk/opinion/2017/andrzej-lukowski-british-theatre-soft-produce-great-right-wing-play/" />
<meta property="og:site_name" content="The Stage" />
<meta property="article:publisher" content="https://www.facebook.com/thestage" />
<meta property="article:section" content="Opinion" />
<meta property="article:published_time" content="2017-02-03T07:00:41+00:00" />
<meta property="article:modified_time" content="2017-02-01T17:43:55+00:00" />
<meta property="og:updated_time" content="2017-02-01T17:43:55+00:00" />
<meta property="og:image" content="https://cdn.thestage.co.uk/wp-content/uploads/2017/01/BU21-Theatre503-courtesy-of-David-Monteith-Hodge-2.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="455" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="This year, of all years, would be a good year for somebody to come up with that most elusive of theatrical beasts, the great, right-wing play." />
<meta name="twitter:title" content="Is British theatre too soft to produce a great, right-wing play?" />
<meta name="twitter:site" content="@TheStage" />
<meta name="twitter:image" content="https://cdn.thestage.co.uk/wp-content/uploads/2017/01/BU21-Theatre503-courtesy-of-David-Monteith-Hodge-2.jpg" />
<meta name="twitter:creator" content="@TheStage" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Stage &raquo; Feed" href="https://www.thestage.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Stage &raquo; Comments Feed" href="https://www.thestage.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Stage &raquo; Andrzej Lukowski: Is British theatre too soft to produce a great, right-wing play? Comments Feed" href="https://www.thestage.co.uk/opinion/2017/andrzej-lukowski-british-theatre-soft-produce-great-right-wing-play/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thestage.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='boostrap-theme.min.css-css'  href='https://www.thestage.co.uk/wp-content/themes/thestage/lib/bootstrap/css/bootstrap-theme.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='boostrap.min.css-css'  href='https://www.thestage.co.uk/wp-content/themes/thestage/lib/bootstrap/css/bootstrap.min.css?ver=4.7' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.thestage.co.uk/wp-json/' />
<meta name="generator" content="WordPress 4.7" />
<link rel="alternate" type="application/json+oembed" href="https://www.thestage.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thestage.co.uk%2Fopinion%2F2017%2Fandrzej-lukowski-british-theatre-soft-produce-great-right-wing-play%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thestage.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thestage.co.uk%2Fopinion%2F2017%2Fandrzej-lukowski-british-theatre-soft-produce-great-right-wing-play%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    				<!-- WordPress Popular Posts v3.3.3 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://www.thestage.co.uk/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=aa9caf93b5&wpp_id=471314';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.3.3 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.thestage.co.uk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.thestage.co.uk/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style>body {visibility:hidden;}</style>
<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="https://www.thestage.co.uk/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="https://www.thestage.co.uk/wp-content/themes/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_header_style="";
var tds_mobile_swipe="";
var td_search_url="https://www.thestage.co.uk/search/";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var tds_theme_color_site_wide="#4db2ec";
</script>

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-78953-8', 'auto', {'allowLinker': true});
ga('require', 'linker');
ga('linker:autoLink', ['subscriptions.thestage.co.uk']);
ga('require', 'displayfeatures');
ga('require', 'linkid', 'linkid.js');
ga('send', 'pageview');</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
<!-- Hotjar Tracking Code for www.thestage.co.uk -->
<script>
 (function(h,o,t,j,a,r){
   h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
   h._hjSettings={hjid:78990,hjsv:5};
   a=o.getElementsByTagName('head')[0];
   r=o.createElement('script');r.async=1;
   r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
   a.appendChild(r);
 })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<!-- End Hotjar Tracking Code for www.thestage.co.uk -->
<!-- Facebook Tracking -->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '1528133074080161']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1528133074080161&ev=PixelInitialized" /></noscript>
<!-- End Facebook Tracking -->
<!-- Google Publisher Tags library -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js">
</script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tags library -->
<!-- Google Publisher Tags definition/pushing -->
<script>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</script>
<!-- Google Publisher Tags definition/pushing -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>
<body class="post-template-default single single-post postid-471314 single-format-standard td-full-layout andrzej-lukowski-british-theatre-soft-produce-great-right-wing-play wpb-js-composer js-comp-ver-4.12.1 vc_responsive">

<div id="outer-wrap">
    <div id="td-mobile-nav" class="td-transition-content-and-menu">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Close</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-main-menu-container"><ul id="menu-main-menu" class=""><li id="menu-item-79891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-no-down-arrow menu-item-79891 home"><a href="/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li>
<li id="menu-item-79848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79848 news"><a title="news" href="https://www.thestage.co.uk/news/">News</a></li>
<li id="menu-item-80751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80751 reviews"><a title="reviews" href="https://www.thestage.co.uk/reviews/">Reviews</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0 dance"><a href="https://www.thestage.co.uk/reviews/dance/">Dance</a></li>
	<li class="menu-item-0 opera"><a href="https://www.thestage.co.uk/reviews/opera/">Opera</a></li>
	<li class="menu-item-0 theatre"><a href="https://www.thestage.co.uk/reviews/theatre/">Theatre</a></li>
	<li class="menu-item-0 tv-radio"><a href="https://www.thestage.co.uk/reviews/tv-radio/">TV &amp; radio</a></li>
	<li class="menu-item-0 various"><a href="https://www.thestage.co.uk/reviews/other/">Various</a></li>
</ul>
</li>
<li id="menu-item-79849" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79849 opinion"><a title="opinion" href="https://www.thestage.co.uk/opinion/">Opinion</a>
<ul class="sub-menu">
	<li class="menu-item-0 hamlet"><a href="https://www.thestage.co.uk/opinion/hamlet-opinion/">Hamlet</a></li>
	<li class="menu-item-0 letters"><a href="https://www.thestage.co.uk/opinion/letters/">Letters</a></li>
	<li class="menu-item-0 tabard"><a href="https://www.thestage.co.uk/opinion/tabard/">Tabard</a></li>
</ul>
</li>
<li id="menu-item-79847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79847 features"><a title="features" href="https://www.thestage.co.uk/features/">Features</a>
<ul class="sub-menu">
	<li class="menu-item-0 interviews"><a href="https://www.thestage.co.uk/features/interviews/">Interviews</a></li>
	<li class="menu-item-0 obituaries"><a href="https://www.thestage.co.uk/features/obituaries/">Obituaries</a></li>
	<li class="menu-item-0 promoted"><a href="https://www.thestage.co.uk/features/promoted/">Promoted</a></li>
	<li class="menu-item-0 video-interviews"><a href="https://www.thestage.co.uk/features/theatre-lives/">Video interviews</a></li>
</ul>
</li>
<li id="menu-item-79846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79846 advice"><a title="advice" href="https://www.thestage.co.uk/advice/">Advice</a>
<ul class="sub-menu">
	<li class="menu-item-0 how-to"><a href="https://www.thestage.co.uk/advice/how-to/">How To</a></li>
	<li class="menu-item-0 scholarships"><a href="https://www.thestage.co.uk/advice/scholarships/">Scholarships</a></li>
	<li class="menu-item-0 the-green-room"><a href="https://www.thestage.co.uk/advice/the-green-room/">The Green Room</a></li>
</ul>
</li>
<li id="menu-item-393485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-393485 subscribe"><a title="subscribe" href="https://subscriptions.thestage.co.uk/?utm_source=navigation%20bar&#038;utm_medium=navigation%20bar&#038;utm_campaign=the%20stage%20navigation%20bar">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-458846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-458846 print-edition"><a title="subscribe to the print edition" href="https://subscriptions.thestage.co.uk/store/products,the-stage-print_4.htm?utm_source=navigation%20bar&#038;utm_medium=navigation%20bar&#038;utm_campaign=the%20stage%20navigation%20bar">Print Edition</a></li>
	<li id="menu-item-458847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-458847 digital-edition"><a title="subscribe to the digital edition" href="https://subscriptions.thestage.co.uk/store/products,the-stage-digital_3.htm?utm_source=navigation%20bar&#038;utm_medium=navigation%20bar&#038;utm_campaign=the%20stage%20navigation%20bar">Digital Edition</a></li>
	<li id="menu-item-458848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-458848 web-only"><a title="subscribe to web only" href="https://subscriptions.thestage.co.uk/store/products,the-stage-web-only_5.htm?utm_source=navigation%20bar&#038;utm_medium=navigation%20bar&#038;utm_campaign=the%20stage%20navigation%20bar">Web Only</a></li>
	<li id="menu-item-458849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-458849 single-copy"><a title="subscribe to a single copy" href="https://subscriptions.thestage.co.uk/store/products,the-stage-single-copy_7.htm?utm_source=navigation%20bar&#038;utm_medium=navigation%20bar&#038;utm_campaign=the%20stage%20navigation%20bar">Single Copy</a></li>
</ul>
</li>
<li id="menu-item-302412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302412 jobs"><a title="The Stage Jobs" href="/jobs">Jobs</a></li>
<li id="menu-item-461645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-461645 supports"><a title="The Stage Supports" href="http://supports.thestage.co.uk/?utm_source=thestagewebsite&#038;utm_medium=navigationbar&#038;utm_campaign=navigationbar">Supports</a></li>
<li id="menu-item-460206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460206 awards"><a title="The Stage Awards" href="https://www.thestage.co.uk/awards/">Awards</a></li>
<li id="menu-item-429904" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-no-down-arrow menu-item-429904 categories"><a href="#"><span class="menu_icon td-sp td-sp-ico-categ"></span><span class="menu_hidden">Categories</span></a>
<ul class="sub-menu">
	<li id="menu-item-429905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-429905 training"><a title="training" href="https://www.thestage.co.uk/training/">Training</a></li>
	<li id="menu-item-429906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-429906 archive"><a title="archive" href="http://archive.thestage.co.uk">Archive</a></li>
	<li id="menu-item-429907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-429907 directory"><a title="directory" href="https://www.thestage.co.uk/directory/">Directory</a></li>
	<li id="menu-item-429908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-429908 castings"><a title="castings" href="https://www.thestage.co.uk/castings">Castings</a></li>
	<li id="menu-item-429910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-429910 dating"><a title="dating" href="http://www.lovearts.com/s/a/19425?utm_source=thestage.co.uk&#038;utm_medium=referral&#038;utm_content=thestage_nav_bar&#038;utm_campaign=thestage_nav_bar">Dating</a></li>
</ul>
</li>
</ul></div>    </div>
</div>    <div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
    </div>
  </div>
</div>
    <div id="inner-wrap" class="td-transition-content-and-menu ">

<div class="td-header-menu-wrap">
  <div class="container">
    <div class="row ">
      <div class="span12 td-header-add">
        <div class="td-a-rec td-a-rec-id-header "><!-- StageMedia Top Leaderboard-->
<div id="div-gpt-ad-1423747868238-0"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('div-gpt-ad-1423747868238-0');
     });
   </script> 
</div></div>      </div>
    </div>
    <div class ="line"></div>
    <div class="row gridFixRow">
      <div class="span2 gridFixSpan2" id="menu-top-menu-left">
            <img src="https://www.thestage.co.uk/wp-content/themes/thestage/includes/img/loader-on-black.gif" alt="loading..." style="margin-left:50px;" />
      </div>
      <div class="span10 gridFixSpan10">
                <div class="menu-top-container"><ul id="menu-top-menu-right" class="top-header-menu"><li id="menu-item-79877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-79877 home"><a title="topmenu-home" href="/?utm_source=thestagewebsite&#038;utm_campaign=menubar&#038;utm_medium=topmenu">Home</a></li>
<li id="menu-item-79874" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79874 training"><a title="topmenu-training" href="/training?utm_source=thestagewebsite&#038;utm_campaign=menubar&#038;utm_medium=topmenu">Training</a></li>
<li id="menu-item-79878" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79878 archive"><a title="topmenu-archive" href="http://archive.thestage.co.uk?utm_source=thestagewebsite&#038;utm_campaign=menubar&#038;utm_medium=topmenu">Archive</a></li>
<li id="menu-item-79875" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79875 directory"><a title="topmenu-directory" href="/directory?utm_source=thestagewebsite&#038;utm_campaign=menubar&#038;utm_medium=topmenu">Directory</a></li>
<li id="menu-item-79876" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79876 castings"><a title="topmenu-castings" href="/castings?utm_source=thestagewebsite&#038;utm_campaign=menubar&#038;utm_medium=topmenu">Castings</a></li>
<li id="menu-item-79879" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79879 jobs"><a title="topmenu-jobs" href="/jobs?utm_source=thestagewebsite&#038;utm_campaign=menubar&#038;utm_medium=topmenu">Jobs</a></li>
<li id="menu-item-79880" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79880 dating"><a title="topmenu-dating" href="http://www.lovearts.co.uk/s/a/19425?utm_source=thestagewebsite&#038;utm_campaign=menubar&#038;utm_medium=topmenu">Dating</a></li>
</ul></div>              </div>
    </div>
  </div>
</div>

<!-- graphic logo and ad -->
<div class="td-header-bg ">
    <div class="container td-logo-rec-wrap">
        
        <div class="row addslot">
        
        <div class ="line">  </div>
        
            <div class="span12 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="https://schema.org/Organization">
                                        <div class="logo-holder">
                            <a itemprop="url" href="https://www.thestage.co.uk"><img width="300" src="https://cdn.thestage.co.uk/wp-content/uploads/2015/03/thestage_logo.svg" alt=""/></a>
                            <meta itemprop="name" content="The Stage">
                        </div>
                        <div class="tagline">SINCE 1880</div>
                        
                                    </div>
            
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span10">
                                            <div class="mobile-logo-wrap">
                                                                    <a itemprop="url" href="https://www.thestage.co.uk"><img width="300"  src="https://cdn.thestage.co.uk/wp-content/uploads/2015/03/thestage_logo.svg" alt=""/></a>
                                        <meta itemprop="name" content="The Stage">
                                                            </div>
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">

                            <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-no-down-arrow td-menu-item td-normal-menu menu-item-79891 home"><a href="/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-79848 news"><a title="news" href="https://www.thestage.co.uk/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0 var-block_td_uid_1_589a10dd291c3-new-td_blockblock_td_uid_1_589a10dd291c3-id-td_uid_1_589a10dd291c3block_td_uid_1_589a10dd291c3-atts-limit5td_column_number3ajax_pagination"><div class="td-mega-grid"><script>var block_td_uid_1_589a10dd291c3 = new td_block();
block_td_uid_1_589a10dd291c3.id = "td_uid_1_589a10dd291c3";
block_td_uid_1_589a10dd291c3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"48","show_child_cat":"5","post_type":["post","reviews"]}';
block_td_uid_1_589a10dd291c3.td_cur_cat = "48";
block_td_uid_1_589a10dd291c3.td_column_number = "1";
block_td_uid_1_589a10dd291c3.block_type = "td_mega_menu";
block_td_uid_1_589a10dd291c3.post_count = "5";
block_td_uid_1_589a10dd291c3.found_posts = "19335";
block_td_uid_1_589a10dd291c3.max_num_pages = "3867";
block_td_uid_1_589a10dd291c3.header_color = "";
block_td_uid_1_589a10dd291c3.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_589a10dd291c3);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_1_589a10dd291c3 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">

        <!-- code modified by tahmina mega menu default image display -->
            
<div class="thumb-wrap"><a href="https://www.thestage.co.uk/news/2017/arts-council-needs-step-change-offering-young-people/" rel="bookmark" title="Arts Council needs &#8216;step change&#8217; in offering for young people"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2017/02/07162838/ACEreport-198x143.jpg" alt="The report calls on ACE to provide opportunities for all children and young people to experience arts and culture. Photo: Camilla Adams/Travelling Light" title="Arts Council needs &#8216;step change&#8217; in offering for young people"/></a></div>           




            <div class="item-details mega-menu">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/news/2017/arts-council-needs-step-change-offering-young-people/" rel="bookmark" title="Arts Council needs &#8216;step change&#8217; in offering for young people">Arts Council needs &#8216;step change&#8217; in offering for young people</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">

        <!-- code modified by tahmina mega menu default image display -->
            
<div class="thumb-wrap"><a href="https://www.thestage.co.uk/news/2017/future-new-british-musicals-focus-london-conference/" rel="bookmark" title="Future of new British musicals to be focus of London conference"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2016/04/Laila-The-Musical-Mona-Goodwin-198x143.jpg" alt="Mona Goodwin in Laila – The Musical at Watford Palace Theatre. Photo: David Fisher" title="Future of new British musicals to be focus of London conference"/></a></div>           




            <div class="item-details mega-menu">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/news/2017/future-new-british-musicals-focus-london-conference/" rel="bookmark" title="Future of new British musicals to be focus of London conference">Future of new British musicals to be focus of London conference</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">

        <!-- code modified by tahmina mega menu default image display -->
            
<div class="thumb-wrap"><a href="https://www.thestage.co.uk/news/2017/ex-bbc-boss-appointed-stagetext-chair/" rel="bookmark" title="Ex-BBC manager appointed Stagetext chair"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2017/02/07120224/Stagetext-image-of-Richard-former-chair-Jonathan-new-chair-and-Peter-Co-founder-and-former-chair-198x143.jpg" alt="Former Stagetext chair Richard Lee (left) with Jonathan Hassell, his successor" title="Ex-BBC manager appointed Stagetext chair"/></a></div>           




            <div class="item-details mega-menu">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/news/2017/ex-bbc-boss-appointed-stagetext-chair/" rel="bookmark" title="Ex-BBC manager appointed Stagetext chair">Ex-BBC manager appointed Stagetext chair</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">

        <!-- code modified by tahmina mega menu default image display -->
            
<div class="thumb-wrap"><a href="https://www.thestage.co.uk/news/2017/salford-arts-venue-threatened-closure-wins-stay-execution/" rel="bookmark" title="Salford arts venue threatened with closure wins stay of execution"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2017/01/Islington-Mill_image_courtyard-198x143.jpg" alt="" title="Salford arts venue threatened with closure wins stay of execution"/></a></div>           




            <div class="item-details mega-menu">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/news/2017/salford-arts-venue-threatened-closure-wins-stay-execution/" rel="bookmark" title="Salford arts venue threatened with closure wins stay of execution">Salford arts venue threatened with closure wins stay of execution</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">

        <!-- code modified by tahmina mega menu default image display -->
            
<div class="thumb-wrap"><a href="https://www.thestage.co.uk/news/2017/ray-cooneys-70-years-showbusiness-marked-season-comedies/" rel="bookmark" title="Ray Cooney&#8217;s 70 years in showbusiness to be marked with season of comedies"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2017/02/06173933/Ray-Cooney-198x143.gif" alt="" title="Ray Cooney&#8217;s 70 years in showbusiness to be marked with season of comedies"/></a></div>           




            <div class="item-details mega-menu">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/news/2017/ray-cooneys-70-years-showbusiness-marked-season-comedies/" rel="bookmark" title="Ray Cooney&#8217;s 70 years in showbusiness to be marked with season of comedies">Ray Cooney&#8217;s 70 years in showbusiness to be marked with season of comedies</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_589a10dd291c3" data-td_block_id="td_uid_1_589a10dd291c3"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_589a10dd291c3" data-td_block_id="td_uid_1_589a10dd291c3"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-80751 reviews"><a title="reviews" href="https://www.thestage.co.uk/reviews/">Reviews</a>
<ul class="sub-menu">
	<li class="menu-item-0 var-block_td_uid_3_589a10dd3474b-new-td_blockblock_td_uid_3_589a10dd3474b-id-td_uid_3_589a10dd3474bblock_td_uid_3_589a10dd3474b-atts-limit4td_column_number3ajax_paginationn"><div class="td-mega-grid"><script>var block_td_uid_3_589a10dd3474b = new td_block();
block_td_uid_3_589a10dd3474b.id = "td_uid_3_589a10dd3474b";
block_td_uid_3_589a10dd3474b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"10409","show_child_cat":"5","post_type":["post","reviews"]}';
block_td_uid_3_589a10dd3474b.td_cur_cat = "10409";
block_td_uid_3_589a10dd3474b.td_column_number = "1";
block_td_uid_3_589a10dd3474b.block_type = "td_mega_menu";
block_td_uid_3_589a10dd3474b.post_count = "4";
block_td_uid_3_589a10dd3474b.found_posts = "19628";
block_td_uid_3_589a10dd3474b.max_num_pages = "4907";
block_td_uid_3_589a10dd3474b.header_color = "";
block_td_uid_3_589a10dd3474b.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_3_589a10dd3474b);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_3_589a10dd3474b" id="sub-cat-td_uid_3_589a10dd3474b-10409" data-cat_id="10409"
                        data-td_block_id="td_uid_3_589a10dd3474b" href="https://www.thestage.co.uk/reviews/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_589a10dd3474b" id="sub-cat-td_uid_3_589a10dd3474b-10433" data-cat_id="10433" data-td_block_id="td_uid_3_589a10dd3474b" href="https://www.thestage.co.uk/reviews/dance/">Dance</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_589a10dd3474b" id="sub-cat-td_uid_3_589a10dd3474b-10414" data-cat_id="10414" data-td_block_id="td_uid_3_589a10dd3474b" href="https://www.thestage.co.uk/reviews/opera/">Opera</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_589a10dd3474b" id="sub-cat-td_uid_3_589a10dd3474b-10415" data-cat_id="10415" data-td_block_id="td_uid_3_589a10dd3474b" href="https://www.thestage.co.uk/reviews/theatre/">Theatre</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_589a10dd3474b" id="sub-cat-td_uid_3_589a10dd3474b-208" data-cat_id="208" data-td_block_id="td_uid_3_589a10dd3474b" href="https://www.thestage.co.uk/reviews/tv-radio/">TV &amp; radio</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_589a10dd3474b" id="sub-cat-td_uid_3_589a10dd3474b-10422" data-cat_id="10422" data-td_block_id="td_uid_3_589a10dd3474b" href="https://www.thestage.co.uk/reviews/other/">Various</a></div></div></div><div id=td_uid_3_589a10dd3474b class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">

        <!-- code modified by tahmina mega menu default image display -->
            
<div class="thumb-wrap"><a href="https://www.thestage.co.uk/reviews/2017/hiv-monologues-review-ace-hotel-london/" rel="bookmark" title="The HIV Monologues review at Ace Hotel, London – &#8216;laced with humour&#8217;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2017/02/07125605/The-HIV-Monologues-c-Eliza-Goroya-1-198x143.jpg" alt="" title="The HIV Monologues review at Ace Hotel, London – &#8216;laced with humour&#8217;"/></a></div>           




            <div class="item-details mega-menu">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/reviews/2017/hiv-monologues-review-ace-hotel-london/" rel="bookmark" title="The HIV Monologues review at Ace Hotel, London – &#8216;laced with humour&#8217;">The HIV Monologues review at Ace Hotel, London – &#8216;laced with humour&#8217;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">

        <!-- code modified by tahmina mega menu default image display -->
            
<div class="thumb-wrap"><a href="https://www.thestage.co.uk/reviews/2017/dubailand-review-finborough-theatre-london/" rel="bookmark" title="Dubailand review at Finborough Theatre, London – &#8216;analytical and dreamlike&#8217;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2017/02/07122512/Dubailand-03-Nicholas-Banks-Miztli-Rose-Neville-Photo-Tim-Hall1-198x143.jpg" alt="" title="Dubailand review at Finborough Theatre, London – &#8216;analytical and dreamlike&#8217;"/></a></div>           




            <div class="item-details mega-menu">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/reviews/2017/dubailand-review-finborough-theatre-london/" rel="bookmark" title="Dubailand review at Finborough Theatre, London – &#8216;analytical and dreamlike&#8217;">Dubailand review at Finborough Theatre, London – &#8216;analytical and dreamlike&#8217;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">

        <!-- code modified by tahmina mega menu default image display -->
            
<div class="thumb-wrap"><a href="https://www.thestage.co.uk/reviews/2017/school-play-review-southwark-playhouse-london/" rel="bookmark" title="School Play review at Southwark Playhouse, London – &#8216;sharp, moving, timely&#8217;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2017/02/07105219/School-Play-Ann-Ogbomo-Jo-and-Oliver-Dench-Tom-Credit-Guy-Bell1-198x143.jpg" alt="" title="School Play review at Southwark Playhouse, London – &#8216;sharp, moving, timely&#8217;"/></a></div>           




            <div class="item-details mega-menu">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/reviews/2017/school-play-review-southwark-playhouse-london/" rel="bookmark" title="School Play review at Southwark Playhouse, London – &#8216;sharp, moving, timely&#8217;">School Play review at Southwark Playhouse, London – &#8216;sharp, moving, timely&#8217;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">

        <!-- code modified by tahmina mega menu default image display -->
            
<div class="thumb-wrap"><a href="https://www.thestage.co.uk/reviews/2017/henry-v-review-southwark-cathedral-london/" rel="bookmark" title="Henry V review at Southwark Cathedral, London – &#8216;a poignant production&#8217;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2017/02/06152913/Antic-Dispositions-Henry-V-2016-Scott-Rylander-198x143.jpg" alt="" title="Henry V review at Southwark Cathedral, London – &#8216;a poignant production&#8217;"/></a></div>           




            <div class="item-details mega-menu">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/reviews/2017/henry-v-review-southwark-cathedral-london/" rel="bookmark" title="Henry V review at Southwark Cathedral, London – &#8216;a poignant production&#8217;">Henry V review at Southwark Cathedral, London – &#8216;a poignant production&#8217;</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_589a10dd3474b" data-td_block_id="td_uid_3_589a10dd3474b"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_589a10dd3474b" data-td_block_id="td_uid_3_589a10dd3474b"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-79849 opinion"><a title="opinion" href="https://www.thestage.co.uk/opinion/">Opinion</a>
<ul class="sub-menu">
	<li class="menu-item-0 var-block_td_uid_5_589a10dd43843-new-td_blockblock_td_uid_5_589a10dd43843-id-td_uid_5_589a10dd43843block_td_uid_5_589a10dd43843-atts-limit4td_column_number3ajax_paginationn"><div class="td-mega-grid"><script>var block_td_uid_5_589a10dd43843 = new td_block();
block_td_uid_5_589a10dd43843.id = "td_uid_5_589a10dd43843";
block_td_uid_5_589a10dd43843.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"85","show_child_cat":"5","post_type":["post","reviews"]}';
block_td_uid_5_589a10dd43843.td_cur_cat = "85";
block_td_uid_5_589a10dd43843.td_column_number = "1";
block_td_uid_5_589a10dd43843.block_type = "td_mega_menu";
block_td_uid_5_589a10dd43843.post_count = "4";
block_td_uid_5_589a10dd43843.found_posts = "4062";
block_td_uid_5_589a10dd43843.max_num_pages = "1016";
block_td_uid_5_589a10dd43843.header_color = "";
block_td_uid_5_589a10dd43843.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_5_589a10dd43843);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_5_589a10dd43843" id="sub-cat-td_uid_5_589a10dd43843-85" data-cat_id="85"
                        data-td_block_id="td_uid_5_589a10dd43843" href="https://www.thestage.co.uk/opinion/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_589a10dd43843" id="sub-cat-td_uid_5_589a10dd43843-10410" data-cat_id="10410" data-td_block_id="td_uid_5_589a10dd43843" href="https://www.thestage.co.uk/opinion/hamlet-opinion/">Hamlet</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_589a10dd43843" id="sub-cat-td_uid_5_589a10dd43843-10411" data-cat_id="10411" data-td_block_id="td_uid_5_589a10dd43843" href="https://www.thestage.co.uk/opinion/letters/">Letters</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_589a10dd43843" id="sub-cat-td_uid_5_589a10dd43843-92" data-cat_id="92" data-td_block_id="td_uid_5_589a10dd43843" href="https://www.thestage.co.uk/opinion/tabard/">Tabard</a></div></div></div><div id=td_uid_5_589a10dd43843 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">

        <!-- code modified by tahmina mega menu default image display -->
            
<div class="thumb-wrap"><a href="https://www.thestage.co.uk/opinion/2017/weeks-best-theatre-shows-critics-picks-february-7/" rel="bookmark" title="This week’s best theatre shows: our critics’ picks (February 7)"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2017/02/06155312/beware-of-pityLaurenz-Laufenberg-and-Christoph-Gawenda-photocredit-Gianmarco-Bresadola-198x143.jpg" alt="" title="This week’s best theatre shows: our critics’ picks (February 7)"/></a></div>           




            <div class="item-details mega-menu">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/opinion/2017/weeks-best-theatre-shows-critics-picks-february-7/" rel="bookmark" title="This week’s best theatre shows: our critics’ picks (February 7)">This week’s best theatre shows: our critics’ picks (February 7)</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">

        <!-- code modified by tahmina mega menu default image display -->
            
<div class="thumb-wrap"><a href="https://www.thestage.co.uk/opinion/2017/paul-clayton-key-breaking-winters-spell-action/" rel="bookmark" title="Paul Clayton: The key to breaking winter&#8217;s spell is action"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2016/07/24.-Sam-Clemmett-Albus-Potter-Harry-Potter-and-the-Cursed-Child-photo-credit-Manuel-Harlan-198x143.jpg" alt="" title="Paul Clayton: The key to breaking winter&#8217;s spell is action"/></a></div>           




            <div class="item-details mega-menu">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/opinion/2017/paul-clayton-key-breaking-winters-spell-action/" rel="bookmark" title="Paul Clayton: The key to breaking winter&#8217;s spell is action">Paul Clayton: The key to breaking winter&#8217;s spell is action</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">

        <!-- code modified by tahmina mega menu default image display -->
            
<div class="thumb-wrap"><a href="https://www.thestage.co.uk/opinion/2017/poll-national-theatre-duty-stage-classic-plays/" rel="bookmark" title="Poll: Does the National Theatre have a duty to stage classic plays?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2016/11/National-Theatre-South-Bank.-Photo-Milan-Gondashutterstock_190248704-198x143.jpg" alt="" title="Poll: Does the National Theatre have a duty to stage classic plays?"/></a></div>           




            <div class="item-details mega-menu">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/opinion/2017/poll-national-theatre-duty-stage-classic-plays/" rel="bookmark" title="Poll: Does the National Theatre have a duty to stage classic plays?">Poll: Does the National Theatre have a duty to stage classic plays?</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">

        <!-- code modified by tahmina mega menu default image display -->
            
<div class="thumb-wrap"><a href="https://www.thestage.co.uk/opinion/2017/mark-shentons-week-alternative-facts-at-an-alternative-awards-ceremony/" rel="bookmark" title="Mark Shenton’s week: Alternative facts at an alternative awards ceremony"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2017/02/05212700/billie-piper-mark-shenton-critics-circle-awards-2017-cr-peter-jones-198x143.jpg" alt="Actor Billie Piper and critic Mark Shenton at the Critics&#039; Circle Theatre Awards. Photo: Peter Jones" title="Mark Shenton’s week: Alternative facts at an alternative awards ceremony"/></a></div>           




            <div class="item-details mega-menu">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/opinion/2017/mark-shentons-week-alternative-facts-at-an-alternative-awards-ceremony/" rel="bookmark" title="Mark Shenton’s week: Alternative facts at an alternative awards ceremony">Mark Shenton’s week: Alternative facts at an alternative awards ceremony</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_589a10dd43843" data-td_block_id="td_uid_5_589a10dd43843"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_589a10dd43843" data-td_block_id="td_uid_5_589a10dd43843"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-79847 features"><a title="features" href="https://www.thestage.co.uk/features/">Features</a>
<ul class="sub-menu">
	<li class="menu-item-0 var-block_td_uid_7_589a10dd4dac3-new-td_blockblock_td_uid_7_589a10dd4dac3-id-td_uid_7_589a10dd4dac3block_td_uid_7_589a10dd4dac3-atts-limit4td_column_number3ajax_paginationn"><div class="td-mega-grid"><script>var block_td_uid_7_589a10dd4dac3 = new td_block();
block_td_uid_7_589a10dd4dac3.id = "td_uid_7_589a10dd4dac3";
block_td_uid_7_589a10dd4dac3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"84","show_child_cat":"5","post_type":["post","reviews"]}';
block_td_uid_7_589a10dd4dac3.td_cur_cat = "84";
block_td_uid_7_589a10dd4dac3.td_column_number = "1";
block_td_uid_7_589a10dd4dac3.block_type = "td_mega_menu";
block_td_uid_7_589a10dd4dac3.post_count = "4";
block_td_uid_7_589a10dd4dac3.found_posts = "4398";
block_td_uid_7_589a10dd4dac3.max_num_pages = "1100";
block_td_uid_7_589a10dd4dac3.header_color = "";
block_td_uid_7_589a10dd4dac3.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_7_589a10dd4dac3);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_7_589a10dd4dac3" id="sub-cat-td_uid_7_589a10dd4dac3-84" data-cat_id="84"
                        data-td_block_id="td_uid_7_589a10dd4dac3" href="https://www.thestage.co.uk/features/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_7_589a10dd4dac3" id="sub-cat-td_uid_7_589a10dd4dac3-10" data-cat_id="10" data-td_block_id="td_uid_7_589a10dd4dac3" href="https://www.thestage.co.uk/features/interviews/">Interviews</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_7_589a10dd4dac3" id="sub-cat-td_uid_7_589a10dd4dac3-12" data-cat_id="12" data-td_block_id="td_uid_7_589a10dd4dac3" href="https://www.thestage.co.uk/features/obituaries/">Obituaries</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_7_589a10dd4dac3" id="sub-cat-td_uid_7_589a10dd4dac3-7318" data-cat_id="7318" data-td_block_id="td_uid_7_589a10dd4dac3" href="https://www.thestage.co.uk/features/promoted/">Promoted</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_7_589a10dd4dac3" id="sub-cat-td_uid_7_589a10dd4dac3-11076" data-cat_id="11076" data-td_block_id="td_uid_7_589a10dd4dac3" href="https://www.thestage.co.uk/features/theatre-lives/">Video interviews</a></div></div></div><div id=td_uid_7_589a10dd4dac3 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">

        <!-- code modified by tahmina mega menu default image display -->
            
<div class="thumb-wrap"><a href="https://www.thestage.co.uk/features/2017/charting-girls-journey-yorkshire-west-end/" rel="bookmark" title="Charting The Girls’ journey from Yorkshire to the West End"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2017/02/03115122/7-198x143.jpg" alt="" title="Charting The Girls’ journey from Yorkshire to the West End"/></a></div>           




            <div class="item-details mega-menu">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/features/2017/charting-girls-journey-yorkshire-west-end/" rel="bookmark" title="Charting The Girls’ journey from Yorkshire to the West End">Charting The Girls’ journey from Yorkshire to the West End</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">

        <!-- code modified by tahmina mega menu default image display -->
            
<div class="thumb-wrap"><a href="https://www.thestage.co.uk/features/promoted/2017/competition-win-tickets-to-see-disney-in-concert-the-jungle-book-at-royal-festival-hall/" rel="bookmark" title="Competition: Win tickets to see Disney in Concert: The Jungle Book at Royal Festival Hall"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2017/02/03130602/Hero1600x630-91e57876-cfe3-40c2-b7c4-bb74106fcb42-198x143.jpg" alt="" title="Competition: Win tickets to see Disney in Concert: The Jungle Book at Royal Festival Hall"/></a></div>           




            <div class="item-details mega-menu">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/features/promoted/2017/competition-win-tickets-to-see-disney-in-concert-the-jungle-book-at-royal-festival-hall/" rel="bookmark" title="Competition: Win tickets to see Disney in Concert: The Jungle Book at Royal Festival Hall">Competition: Win tickets to see Disney in Concert: The Jungle Book at Royal Festival Hall</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">

        <!-- code modified by tahmina mega menu default image display -->
            
<div class="thumb-wrap"><a href="https://www.thestage.co.uk/features/2017/how-the-slab-boys-painted-a-colourful-portrait-of-scottish-life/" rel="bookmark" title="How The Slab Boys painted a colourful portrait of Scottish life"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2017/02/02180113/John-Byrne-at-Citizens-Theatre-January-2015-preparing-for-The-Slab-Boys-198x143.jpg" alt="" title="How The Slab Boys painted a colourful portrait of Scottish life"/></a></div>           




            <div class="item-details mega-menu">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/features/2017/how-the-slab-boys-painted-a-colourful-portrait-of-scottish-life/" rel="bookmark" title="How The Slab Boys painted a colourful portrait of Scottish life">How The Slab Boys painted a colourful portrait of Scottish life</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">

        <!-- code modified by tahmina mega menu default image display -->
            
<div class="thumb-wrap"><a href="https://www.thestage.co.uk/features/2017/its-known-for-the-movies-but-las-theatre-scene-has-much-to-offer-too/" rel="bookmark" title="It’s known for the movies, but LA’s theatre scene has much to offer too"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2017/02/01175203/McQuade-E-198x143.jpg" alt="Director Andy McQuade at The Complex Theatres in Los Angeles" title="It’s known for the movies, but LA’s theatre scene has much to offer too"/></a></div>           




            <div class="item-details mega-menu">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/features/2017/its-known-for-the-movies-but-las-theatre-scene-has-much-to-offer-too/" rel="bookmark" title="It’s known for the movies, but LA’s theatre scene has much to offer too">It’s known for the movies, but LA’s theatre scene has much to offer too</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_589a10dd4dac3" data-td_block_id="td_uid_7_589a10dd4dac3"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_589a10dd4dac3" data-td_block_id="td_uid_7_589a10dd4dac3"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-79846 advice"><a title="advice" href="https://www.thestage.co.uk/advice/">Advice</a>
<ul class="sub-menu">
	<li class="menu-item-0 var-block_td_uid_9_589a10dd58463-new-td_blockblock_td_uid_9_589a10dd58463-id-td_uid_9_589a10dd58463block_td_uid_9_589a10dd58463-atts-limit4td_column_number3ajax_paginationn"><div class="td-mega-grid"><script>var block_td_uid_9_589a10dd58463 = new td_block();
block_td_uid_9_589a10dd58463.id = "td_uid_9_589a10dd58463";
block_td_uid_9_589a10dd58463.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"10408","show_child_cat":"5","post_type":["post","reviews"]}';
block_td_uid_9_589a10dd58463.td_cur_cat = "10408";
block_td_uid_9_589a10dd58463.td_column_number = "1";
block_td_uid_9_589a10dd58463.block_type = "td_mega_menu";
block_td_uid_9_589a10dd58463.post_count = "4";
block_td_uid_9_589a10dd58463.found_posts = "740";
block_td_uid_9_589a10dd58463.max_num_pages = "185";
block_td_uid_9_589a10dd58463.header_color = "";
block_td_uid_9_589a10dd58463.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_9_589a10dd58463);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_9_589a10dd58463" id="sub-cat-td_uid_9_589a10dd58463-10408" data-cat_id="10408"
                        data-td_block_id="td_uid_9_589a10dd58463" href="https://www.thestage.co.uk/advice/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_589a10dd58463" id="sub-cat-td_uid_9_589a10dd58463-10412" data-cat_id="10412" data-td_block_id="td_uid_9_589a10dd58463" href="https://www.thestage.co.uk/advice/how-to/">How To</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_589a10dd58463" id="sub-cat-td_uid_9_589a10dd58463-2174" data-cat_id="2174" data-td_block_id="td_uid_9_589a10dd58463" href="https://www.thestage.co.uk/advice/scholarships/">Scholarships</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_589a10dd58463" id="sub-cat-td_uid_9_589a10dd58463-10413" data-cat_id="10413" data-td_block_id="td_uid_9_589a10dd58463" href="https://www.thestage.co.uk/advice/the-green-room/">The Green Room</a></div></div></div><div id=td_uid_9_589a10dd58463 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">

        <!-- code modified by tahmina mega menu default image display -->
            
<div class="thumb-wrap"><a href="https://www.thestage.co.uk/advice/2017/my-first-job-simon-warner/" rel="bookmark" title="My First Job: Simon Warner"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2017/02/02163158/SimonWarner-Credit-C-Andy-Hollingworth-Archive-198x143.jpg" alt="" title="My First Job: Simon Warner"/></a></div>           




            <div class="item-details mega-menu">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/advice/2017/my-first-job-simon-warner/" rel="bookmark" title="My First Job: Simon Warner">My First Job: Simon Warner</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">

        <!-- code modified by tahmina mega menu default image display -->
            
<div class="thumb-wrap"><a href="https://www.thestage.co.uk/advice/how-to/2017/work-theme-parks-overseas/" rel="bookmark" title="How to&#8230; work at theme parks overseas"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2017/02/02162458/Emily-Turrini-Credit-Neil-Munro-for-Clockwork-Prism-198x143.jpg" alt="" title="How to&#8230; work at theme parks overseas"/></a></div>           




            <div class="item-details mega-menu">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/advice/how-to/2017/work-theme-parks-overseas/" rel="bookmark" title="How to&#8230; work at theme parks overseas">How to&#8230; work at theme parks overseas</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">

        <!-- code modified by tahmina mega menu default image display -->
            
<div class="thumb-wrap"><a href="https://www.thestage.co.uk/advice/the-green-room/2017/green-room-love-hate-technical-rehearsals/" rel="bookmark" title="The Green Room: Do you love or hate technical rehearsals?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2016/10/Peter-Pan-Goes-Wrong-Apollo-4091-198x143.jpg" alt="" title="The Green Room: Do you love or hate technical rehearsals?"/></a></div>           




            <div class="item-details mega-menu">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/advice/the-green-room/2017/green-room-love-hate-technical-rehearsals/" rel="bookmark" title="The Green Room: Do you love or hate technical rehearsals?">The Green Room: Do you love or hate technical rehearsals?</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">

        <!-- code modified by tahmina mega menu default image display -->
            
<div class="thumb-wrap"><a href="https://www.thestage.co.uk/advice/2017/take-pick-courses-career-backstage/" rel="bookmark" title="Take your pick of courses for a career backstage"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2017/02/02111250/CRWD15_You-Can-Still-Make-A-Killing-edited_218-2-198x143.jpg" alt="" title="Take your pick of courses for a career backstage"/></a></div>           




            <div class="item-details mega-menu">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/advice/2017/take-pick-courses-career-backstage/" rel="bookmark" title="Take your pick of courses for a career backstage">Take your pick of courses for a career backstage</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_589a10dd58463" data-td_block_id="td_uid_9_589a10dd58463"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_589a10dd58463" data-td_block_id="td_uid_9_589a10dd58463"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-393485 subscribe"><a title="subscribe" href="https://subscriptions.thestage.co.uk/?utm_source=navigation%20bar&#038;utm_medium=navigation%20bar&#038;utm_campaign=the%20stage%20navigation%20bar">Subscribe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-458846 print-edition"><a title="subscribe to the print edition" href="https://subscriptions.thestage.co.uk/store/products,the-stage-print_4.htm?utm_source=navigation%20bar&#038;utm_medium=navigation%20bar&#038;utm_campaign=the%20stage%20navigation%20bar">Print Edition</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-458847 digital-edition"><a title="subscribe to the digital edition" href="https://subscriptions.thestage.co.uk/store/products,the-stage-digital_3.htm?utm_source=navigation%20bar&#038;utm_medium=navigation%20bar&#038;utm_campaign=the%20stage%20navigation%20bar">Digital Edition</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-458848 web-only"><a title="subscribe to web only" href="https://subscriptions.thestage.co.uk/store/products,the-stage-web-only_5.htm?utm_source=navigation%20bar&#038;utm_medium=navigation%20bar&#038;utm_campaign=the%20stage%20navigation%20bar">Web Only</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-458849 single-copy"><a title="subscribe to a single copy" href="https://subscriptions.thestage.co.uk/store/products,the-stage-single-copy_7.htm?utm_source=navigation%20bar&#038;utm_medium=navigation%20bar&#038;utm_campaign=the%20stage%20navigation%20bar">Single Copy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-302412 jobs"><a title="The Stage Jobs" href="/jobs">Jobs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-461645 supports"><a title="The Stage Supports" href="http://supports.thestage.co.uk/?utm_source=thestagewebsite&#038;utm_medium=navigationbar&#038;utm_campaign=navigationbar">Supports</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-460206 awards"><a title="The Stage Awards" href="https://www.thestage.co.uk/awards/">Awards</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-no-down-arrow td-menu-item td-normal-menu menu-item-429904 categories"><a href="#"><span class="menu_icon td-sp td-sp-ico-categ"></span><span class="menu_hidden">Categories</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-429905 training"><a title="training" href="https://www.thestage.co.uk/training/">Training</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-429906 archive"><a title="archive" href="http://archive.thestage.co.uk">Archive</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-429907 directory"><a title="directory" href="https://www.thestage.co.uk/directory/">Directory</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-429908 castings"><a title="castings" href="https://www.thestage.co.uk/castings">Castings</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-429910 dating"><a title="dating" href="http://www.lovearts.com/s/a/19425?utm_source=thestage.co.uk&#038;utm_medium=referral&#038;utm_content=thestage_nav_bar&#038;utm_campaign=thestage_nav_bar">Dating</a></li>
</ul>
</li>
</ul></div>                    </div>

                </div>

                 <div class="span2" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><button type="button" class="wpb_button wpb_btn-inverse btn" ><span class="glyphicon glyphicon-search"></span> Search</button></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="https://www.thestage.co.uk/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->

        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
        
        <div class="span8 column_container td-post-content">

            <article id="post-471314" class="post-471314 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion" itemscope itemtype="http://schema.org/Article">

                <div class="wpb_row row-fluid">
	<div class="span12 wpb_column column_container">
		<div class="wpb_wrapper">
			<h1 style="font-size: 34px;line-height: 41px;text-align: left;font-family:Roboto Condensed;font-weight:700;font-style:normal" class="vc_custom_heading">Andrzej Lukowski: Is British theatre too soft to produce a great, right-wing play?</h1>
	<div class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="700" height="455" src="https://cdn.thestage.co.uk/wp-content/uploads/2017/01/BU21-Theatre503-courtesy-of-David-Monteith-Hodge-2-700x455.jpg" class="vc_single_image-img attachment-featured-image" alt="" srcset="https://cdn.thestage.co.uk/wp-content/uploads/2017/01/BU21-Theatre503-courtesy-of-David-Monteith-Hodge-2.jpg 700w, https://cdn.thestage.co.uk/wp-content/uploads/2017/01/BU21-Theatre503-courtesy-of-David-Monteith-Hodge-2-100x65.jpg 100w, https://cdn.thestage.co.uk/wp-content/uploads/2017/01/BU21-Theatre503-courtesy-of-David-Monteith-Hodge-2-300x195.jpg 300w, https://cdn.thestage.co.uk/wp-content/uploads/2017/01/BU21-Theatre503-courtesy-of-David-Monteith-Hodge-2-549x357.jpg 549w" sizes="(max-width: 700px) 100vw, 700px" /></div>
		</figure>
	</div>
<span class='grey_caption'>BU21 at Theatre503. Photo: David Monteith-Hodge</span><div class="vc_empty_space"  style="height: 1px" ><span class="vc_empty_space_inner"></span></div>
<div class="author-box-wrap"><a href="https://www.thestage.co.uk/author/andrzej-lukowski/"><img src="https://cdn.thestage.co.uk/wp-content/uploads/2015/03/Andrzej-Lukowski-theatre-editor-Time-Out-guest-columnist.jpg" width="106" height="106" alt="Andrzej Lukowski" class="avatar avatar-106 wp-user-avatar wp-user-avatar-106 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.thestage.co.uk/author/andrzej-lukowski/">Andrzej Lukowski</a></span></div><div>Andrzej Lukowski is theatre editor at Time Out London</div><div class="td-author-social"></div><div class="clearfix"></div></div></div><div class="meta-info"><ul class="td-category"><li class="entry-category"><a  href="https://www.thestage.co.uk/opinion/">Opinion</a></li></ul><div class="td-clear-author"></div><span class="td-block-author">by <a itemprop="author" href="https://www.thestage.co.uk/author/andrzej-lukowski/">Andrzej Lukowski</a> - </span><meta itemprop="interactionCount" content="UserComments:1"/><time  itemprop="dateCreated" class="entry-date updated" datetime="2017-02-03T07:00:41+00:00" >Feb 3, 2017</time><meta itemprop="interactionCount" content="UserComments:1"/></div>
            <div class="td-facebook-twitter-social-sharing">
                <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Andrzej Lukowski: Is British theatre too soft to produce a great, right-wing play?&url=https%3A%2F%2Fwww.thestage.co.uk%2Fopinion%2F2017%2Fandrzej-lukowski-british-theatre-soft-produce-great-right-wing-play%2F&via=TheStage" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin',
                    'left=50,top=50,width=600,height=350,toolbar=0'); ga('send', 'event', 'Social Share', 'Twitter', 'https://www.thestage.co.uk/opinion/2017/andrzej-lukowski-british-theatre-soft-produce-great-right-wing-play/'); return false;}" >
                    <div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text td-social-custom-text">Tweet This</div>
                </a>
                <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.thestage.co.uk%2Fopinion%2F2017%2Fandrzej-lukowski-british-theatre-soft-produce-great-right-wing-play%2F" onclick="window.open(this.href, 'mywin',
                    'left=50,top=50,width=600,height=350,toolbar=0'); ga('send', 'event', 'Social Share', 'Facebook', 'https://www.thestage.co.uk/opinion/2017/andrzej-lukowski-british-theatre-soft-produce-great-right-wing-play/'); return false;">
                    <div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text td-social-custom-text">Share Now</div></a>
            </div>
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p class="p1">This year, of all years, would be a good year for somebody to come up with that most elusive of theatrical beasts, the great, right-wing play.</p>
<p class="p2">I don’t just mean that as an abstract observation on the potential for cultural synergy with the number of quasi-Hitlerian whackjobs now running the planet. I actually have hard evidence: a good friend of mine who books a major TV show texted me the other day to ask “are there any big, right-wing plays coming up?”, as she was interested in booking a playwright who could be included in a package about the new book by Milo Yiannopoulos, a popular internet troll and leading luminary of the so-called ‘alt-right’.</p>
<p class="p2">Trust me: if you were an articulate conservative with a knack for both outrage and writing for the proscenium arch, you’d probably enjoy a higher media profile than 98% of your liberally minded contemporaries.</p>
<p class="p2">What happened was that I replied “er, I don’t think there are any right-wing plays, sorry”.</p>
<p class="p2">Actually, I’m not sure if I totally agree with my own assessment. Certainly there are playwrights who set out to confront liberal values: Richard Bean and Bruce Norris are obvious ones, and up-and-comer Stuart Slade’s brilliant current fringe transfer smash BU21 all but picks a fight with its imagined lefty audience. Perhaps the writers are liberals themselves. But does that make their plays liberal? Conversely, the idea Tories never get a chance is absurd when you consider the enduring popularity of Noel Coward and Andrew Lloyd Webber.</p>
<p class="p2"><span class="s1">The ‘problem’, at least in regard to the query in question, is that theatre doesn’t have a Yiannopoulos or – heaven help us – a Donald Trump figure: outrageous, irrational, hate-spewing demagogues who make for brilliant TV. Does this mean theatremakers are all deluded liberals living in a milquetoast left-wing bubble? I don’t think that’s entirely the case. I mean obviously theatre is full of lefties, but it is simply a terrible platform for far-right values. Even when it’s bad, or stupid, or wildly misguided, theatre is an intrinsically empathetic art form, because most plays consist of four-ish people talking for about two hours, and it’s really difficult to sustain dialogue for that long without offering serious consideration to each character’s world view. You can’t have a rugged white hero gun down hordes of anonymous ethnic ne’er do wells on stage and it not look shit. You can’t do a play about a migrant taking a British person’s job without humanising the migrant. I once read a book about theatre in Nazi Germany, and it turns out there wasn’t any.</span></p>
<p class="p2"><span class="s1">So that’s cool, there won’t be any populist, right-wing plays. We should be proud of that, yes? I mean, sure: the populist right is fundamentally driven by simplistic, demonstrably false narratives. You can do a play <i>about</i> the phenomenon, but it would be bloody hard to do a play <i>of</i> the phenomenon. We should be happy theatre is inoculated against it, but also perhaps wary that theatre is sidelined from the dominant narratives of our time.</span></p>

		</div>
	</div>

            <div class="td-social-sharing">
                
                <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line">
                    <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Andrzej Lukowski: Is British theatre too soft to produce a great, right-wing play?&url=https%3A%2F%2Fwww.thestage.co.uk%2Fopinion%2F2017%2Fandrzej-lukowski-british-theatre-soft-produce-great-right-wing-play%2F&via=TheStage" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); ga('send', 'event', 'Social Share', 'Twitter', 'https://www.thestage.co.uk/opinion/2017/andrzej-lukowski-british-theatre-soft-produce-great-right-wing-play/'); return false;}" ><div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text">Tweet This</div></a>
                    <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.thestage.co.uk%2Fopinion%2F2017%2Fandrzej-lukowski-british-theatre-soft-produce-great-right-wing-play%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); ga('send', 'event', 'Social Share', 'Facebook', 'https://www.thestage.co.uk/opinion/2017/andrzej-lukowski-british-theatre-soft-produce-great-right-wing-play/'); return false;"><div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text">Share Now</div></a>
                    <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.thestage.co.uk/opinion/2017/andrzej-lukowski-british-theatre-soft-produce-great-right-wing-play/&amp;media=https://cdn.thestage.co.uk/wp-content/uploads/2017/01/BU21-Theatre503-courtesy-of-David-Monteith-Hodge-2.jpg" onclick="window.open(this.href, 'mywin', 'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-pinterest"></div><div class="td-social-but-text">Pin It</div></a>
                    <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.thestage.co.uk/opinion/2017/andrzej-lukowski-british-theatre-soft-produce-great-right-wing-play/" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-google"></div><div class="td-social-but-text">Share Now</div></a>
                </div></div>
		</div> 
	</div> 
</div>
                <div class="clearfix"></div>

                <footer>
                                                                                <div class="wpb_row row-fluid next-prev"><div class="span6 prev-post"><div><img width="6" class="td-retina" src="https://www.thestage.co.uk/wp-content/themes/Newspaper/images/icons/similar-left.png" alt=""/>Previous article</div><a href="https://www.thestage.co.uk/opinion/2017/mark-shentons-10-best-london-theatre-bars-restaurants/">Mark Shenton's 10 best London theatre bars and restaurants</a></div><div class="span6 next-post"><div>Next article<img width="6" class="td-retina" src="https://www.thestage.co.uk/wp-content/themes/Newspaper/images/icons/similar-right.png" alt=""/></div><a href="https://www.thestage.co.uk/advice/2017/dear-west-end-producer-im-a-young-northern-actor-moving-to-london-how-can-i-make-friends-and-influence-people/">Dear West End Producer: ‘I’m a young northern actor moving to London – how can I make friends and influence people?’</a></div></div>                    <div class="art-img-text-down similar-articles"><h4 class="block-title"><span>Similar articles</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="https://schema.org/Article">

        <div>
                          <span class="post-meta">
                 <a class="post-meta-cat" href="https://www.thestage.co.uk/opinion/">Opinion</a>             </span>
             <div class="thumb-wrap"><a href="https://www.thestage.co.uk/opinion/2017/weeks-best-theatre-shows-critics-picks-february-7/" rel="bookmark" title="This week’s best theatre shows: our critics’ picks (February 7)"><img width="326" height="159" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2017/02/06155312/beware-of-pityLaurenz-Laufenberg-and-Christoph-Gawenda-photocredit-Gianmarco-Bresadola-326x159.jpg" alt="" title="This week’s best theatre shows: our critics’ picks (February 7)"/></a></div>        </div>

        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/opinion/2017/weeks-best-theatre-shows-critics-picks-february-7/" rel="bookmark" title="This week’s best theatre shows: our critics’ picks (February 7)">This week’s best theatre shows: our critics’ picks (February 7)</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-02-07T07:00:07+00:00" >Feb 7, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"></div>        </div>

        <meta itemprop="author" content = "The Stage">        </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="https://schema.org/Article">

        <div>
                          <span class="post-meta">
                 <a class="post-meta-cat" href="https://www.thestage.co.uk/opinion/">Opinion</a>             </span>
             <div class="thumb-wrap"><a href="https://www.thestage.co.uk/opinion/2017/paul-clayton-key-breaking-winters-spell-action/" rel="bookmark" title="Paul Clayton: The key to breaking winter&#8217;s spell is action"><img width="326" height="159" itemprop="image" class="entry-thumb" src="https://cdn.thestage.co.uk/wp-content/uploads/2016/07/24.-Sam-Clemmett-Albus-Potter-Harry-Potter-and-the-Cursed-Child-photo-credit-Manuel-Harlan-326x159.jpg" alt="" title="Paul Clayton: The key to breaking winter&#8217;s spell is action"/></a></div>        </div>

        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.thestage.co.uk/opinion/2017/paul-clayton-key-breaking-winters-spell-action/" rel="bookmark" title="Paul Clayton: The key to breaking winter&#8217;s spell is action">Paul Clayton: The key to breaking winter&#8217;s spell is action</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-02-07T07:00:01+00:00" >Feb 7, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"></div>        </div>

        <meta itemprop="author" content = "Paul Clayton">        </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>                                        <meta itemprop="author" content = "Andrzej Lukowski"><meta itemprop="datePublished" content="2017-02-03T07:00:41+00:00"><meta itemprop="headline" content = "Andrzej Lukowski: Is British theatre too soft to produce a great, right-wing play?">                </footer>

            </article> <!-- /.post -->

            <img id='ajax-comments-spinner' src="https://www.thestage.co.uk/wp-content/themes/thestage/includes/img/loader-on-white.gif" alt="loading..." style="margin-bottom:1em;" />
            <div id="comments-wrapper"></div>

            
        </div>

        <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
            
<div class="ljf-widget">
  <input type="hidden" id="ljf-feed-url" value="https://www.thestage.co.uk/jobs/vacancies/latest" />

  <h4 class="block-title">
    <a href="/jobs">Latest jobs</a>
  </h4>

  <div id="ljf-carousel" class="carousel slide" data-ride="carousel">
    <div class="carousel-inner" role="listbox">

      <div class="item active">
                <div class="ljf-vacancy-container">
          <span class="ljf-vacancy-title" title="Loading job information...">Loading job information...</span>
          <div class="ljf-vacancy-bottom">
            <div class="ljf-vacancy-bottom-thirds">
              <span class="glyphicon glyphicon-map-marker"></span>
              <span class="ljf-vacancy-location" title="Loading job location...">
                <img src="https://www.thestage.co.uk/wp-content/plugins/latest-jobs-feed/images/facebook-ajax-loader-teal.gif" />
              </span>
            </div>
            <div class="ljf-vacancy-bottom-thirds">
              <span class="glyphicon glyphicon-gbp"></span>
              <span class="ljf-vacancy-salary" title="Loading job salary...">
                <img src="https://www.thestage.co.uk/wp-content/plugins/latest-jobs-feed/images/facebook-ajax-loader-teal.gif" />
              </span>
            </div>
            <div class="ljf-vacancy-bottom-thirds">
              <button class="ljf-vacancy-apply-button-loading" title="Loading job apply button...">
                <img src="https://www.thestage.co.uk/wp-content/plugins/latest-jobs-feed/images/facebook-ajax-loader-teal.gif" />
              </button>
            </div>
          </div>
        </div>
                <div class="ljf-vacancy-container">
          <span class="ljf-vacancy-title" title="Loading job information...">Loading job information...</span>
          <div class="ljf-vacancy-bottom">
            <div class="ljf-vacancy-bottom-thirds">
              <span class="glyphicon glyphicon-map-marker"></span>
              <span class="ljf-vacancy-location" title="Loading job location...">
                <img src="https://www.thestage.co.uk/wp-content/plugins/latest-jobs-feed/images/facebook-ajax-loader-teal.gif" />
              </span>
            </div>
            <div class="ljf-vacancy-bottom-thirds">
              <span class="glyphicon glyphicon-gbp"></span>
              <span class="ljf-vacancy-salary" title="Loading job salary...">
                <img src="https://www.thestage.co.uk/wp-content/plugins/latest-jobs-feed/images/facebook-ajax-loader-teal.gif" />
              </span>
            </div>
            <div class="ljf-vacancy-bottom-thirds">
              <button class="ljf-vacancy-apply-button-loading" title="Loading job apply button...">
                <img src="https://www.thestage.co.uk/wp-content/plugins/latest-jobs-feed/images/facebook-ajax-loader-teal.gif" />
              </button>
            </div>
          </div>
        </div>
                <div class="ljf-vacancy-container">
          <span class="ljf-vacancy-title" title="Loading job information...">Loading job information...</span>
          <div class="ljf-vacancy-bottom">
            <div class="ljf-vacancy-bottom-thirds">
              <span class="glyphicon glyphicon-map-marker"></span>
              <span class="ljf-vacancy-location" title="Loading job location...">
                <img src="https://www.thestage.co.uk/wp-content/plugins/latest-jobs-feed/images/facebook-ajax-loader-teal.gif" />
              </span>
            </div>
            <div class="ljf-vacancy-bottom-thirds">
              <span class="glyphicon glyphicon-gbp"></span>
              <span class="ljf-vacancy-salary" title="Loading job salary...">
                <img src="https://www.thestage.co.uk/wp-content/plugins/latest-jobs-feed/images/facebook-ajax-loader-teal.gif" />
              </span>
            </div>
            <div class="ljf-vacancy-bottom-thirds">
              <button class="ljf-vacancy-apply-button-loading" title="Loading job apply button...">
                <img src="https://www.thestage.co.uk/wp-content/plugins/latest-jobs-feed/images/facebook-ajax-loader-teal.gif" />
              </button>
            </div>
          </div>
        </div>
                <div class="ljf-vacancy-container">
          <span class="ljf-vacancy-title" title="Loading job information...">Loading job information...</span>
          <div class="ljf-vacancy-bottom">
            <div class="ljf-vacancy-bottom-thirds">
              <span class="glyphicon glyphicon-map-marker"></span>
              <span class="ljf-vacancy-location" title="Loading job location...">
                <img src="https://www.thestage.co.uk/wp-content/plugins/latest-jobs-feed/images/facebook-ajax-loader-teal.gif" />
              </span>
            </div>
            <div class="ljf-vacancy-bottom-thirds">
              <span class="glyphicon glyphicon-gbp"></span>
              <span class="ljf-vacancy-salary" title="Loading job salary...">
                <img src="https://www.thestage.co.uk/wp-content/plugins/latest-jobs-feed/images/facebook-ajax-loader-teal.gif" />
              </span>
            </div>
            <div class="ljf-vacancy-bottom-thirds">
              <button class="ljf-vacancy-apply-button-loading" title="Loading job apply button...">
                <img src="https://www.thestage.co.uk/wp-content/plugins/latest-jobs-feed/images/facebook-ajax-loader-teal.gif" />
              </button>
            </div>
          </div>
        </div>
        
      </div>
    </div>
  </div>

</div>
<div class="td-a-rec td-a-rec-id-sidebar "><!-- StageMedia Top MPU-->
<div id="div-gpt-ad-1423747868238-1"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('div-gpt-ad-1423747868238-1');
     });
   </script> 
</div></div>
<!-- WordPress Popular Posts Plugin v3.3.3 [W] [weekly] [views] [custom] -->
<aside class=" wpp-3 popular-posts widget widget_duplicate_widget">
<div class="block-title"><span>Most read</span></div>
<!-- cached -->

<div class="td_block_inner">
<div class="td_mod3 td_mod_wrap ">
<div class="thumb-wrap">
<a href="https://www.thestage.co.uk/news/2017/emma-rice-staying-see-next-season-work/" title="Emma Rice: ‘I am only staying on to see through the next season of work’" target="_self"><img width="100" height="65" src="https://cdn.thestage.co.uk/wp-content/uploads/2016/10/Emma-700x455-100x65.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Emma Rice at Shakespeare&#039;s Globe, London" srcset="https://cdn.thestage.co.uk/wp-content/uploads/2016/10/Emma-700x455-100x65.jpg 100w, https://cdn.thestage.co.uk/wp-content/uploads/2016/10/Emma-700x455-300x195.jpg 300w, https://cdn.thestage.co.uk/wp-content/uploads/2016/10/Emma-700x455.jpg 700w, https://cdn.thestage.co.uk/wp-content/uploads/2016/10/Emma-700x455-549x357.jpg 549w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title"> <a href="https://www.thestage.co.uk/news/2017/emma-rice-staying-see-next-season-work/" title="Emma Rice: ‘I am only staying on to see through the next season of work’" class="wpp-post-title" target="_self">Emma Rice: ‘I am only staying on to see through the next season of work’</a></h3>            
<div class="meta-info"> Feb 2, 2017</div>
</div>
</div>
<div class="td_mod3 td_mod_wrap ">
<div class="thumb-wrap">
<a href="https://www.thestage.co.uk/advice/2017/dear-west-end-producer-what-are-the-cardinal-sins-of-auditioning/" title="Dear West End Producer: ‘What are the cardinal sins of auditioning?’" target="_self"><img width="100" height="65" src="https://cdn.thestage.co.uk/wp-content/uploads/2015/10/WEP-web-700x455-100x65.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="West End Producer" srcset="https://cdn.thestage.co.uk/wp-content/uploads/2015/10/WEP-web-700x455-100x65.jpg 100w, https://cdn.thestage.co.uk/wp-content/uploads/2015/10/WEP-web-700x455-300x195.jpg 300w, https://cdn.thestage.co.uk/wp-content/uploads/2015/10/WEP-web-700x455.jpg 700w, https://cdn.thestage.co.uk/wp-content/uploads/2015/10/WEP-web-700x455-549x357.jpg 549w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title"> <a href="https://www.thestage.co.uk/advice/2017/dear-west-end-producer-what-are-the-cardinal-sins-of-auditioning/" title="Dear West End Producer: ‘What are the cardinal sins of auditioning?’" class="wpp-post-title" target="_self">Dear West End Producer: ‘What are the cardinal sins of auditioning?’</a></h3>            
<div class="meta-info"> Jan 27, 2017</div>
</div>
</div>
<div class="td_mod3 td_mod_wrap ">
<div class="thumb-wrap">
<a href="https://www.thestage.co.uk/news/2017/julian-fellowes-defends-white-casting-half-sixpence/" title="Julian Fellowes defends all-white casting in Half a Sixpence" target="_self"><img width="100" height="65" src="https://cdn.thestage.co.uk/wp-content/uploads/2016/11/Julian-Fellowes-photo-by-Nick-Briggs-cropped-100x65.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://cdn.thestage.co.uk/wp-content/uploads/2016/11/Julian-Fellowes-photo-by-Nick-Briggs-cropped-100x65.jpg 100w, https://cdn.thestage.co.uk/wp-content/uploads/2016/11/Julian-Fellowes-photo-by-Nick-Briggs-cropped-300x195.jpg 300w, https://cdn.thestage.co.uk/wp-content/uploads/2016/11/Julian-Fellowes-photo-by-Nick-Briggs-cropped.jpg 700w, https://cdn.thestage.co.uk/wp-content/uploads/2016/11/Julian-Fellowes-photo-by-Nick-Briggs-cropped-549x357.jpg 549w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title"> <a href="https://www.thestage.co.uk/news/2017/julian-fellowes-defends-white-casting-half-sixpence/" title="Julian Fellowes defends all-white casting in Half a Sixpence" class="wpp-post-title" target="_self">Julian Fellowes defends all-white casting in Half a Sixpence</a></h3>            
<div class="meta-info"> Jan 30, 2017</div>
</div>
</div>
<div class="td_mod3 td_mod_wrap ">
<div class="thumb-wrap">
<a href="https://www.thestage.co.uk/opinion/2017/poll-casting-period-production-reflect-time-show-set/" title="Poll: Should casting for a period production reflect the time a show is set?" target="_self"><img width="100" height="65" src="https://cdn.thestage.co.uk/wp-content/uploads/2016/11/10.-Emma-Williams-Charlie-Stemp-and-Company-in-Chichester-Festival-Theatres-HALF-A-SIXPENCE.-Photo-by-Manuel-Harlan-14-100x65.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://cdn.thestage.co.uk/wp-content/uploads/2016/11/10.-Emma-Williams-Charlie-Stemp-and-Company-in-Chichester-Festival-Theatres-HALF-A-SIXPENCE.-Photo-by-Manuel-Harlan-14-100x65.jpg 100w, https://cdn.thestage.co.uk/wp-content/uploads/2016/11/10.-Emma-Williams-Charlie-Stemp-and-Company-in-Chichester-Festival-Theatres-HALF-A-SIXPENCE.-Photo-by-Manuel-Harlan-14-300x195.jpg 300w, https://cdn.thestage.co.uk/wp-content/uploads/2016/11/10.-Emma-Williams-Charlie-Stemp-and-Company-in-Chichester-Festival-Theatres-HALF-A-SIXPENCE.-Photo-by-Manuel-Harlan-14.jpg 700w, https://cdn.thestage.co.uk/wp-content/uploads/2016/11/10.-Emma-Williams-Charlie-Stemp-and-Company-in-Chichester-Festival-Theatres-HALF-A-SIXPENCE.-Photo-by-Manuel-Harlan-14-549x357.jpg 549w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title"> <a href="https://www.thestage.co.uk/opinion/2017/poll-casting-period-production-reflect-time-show-set/" title="Poll: Should casting for a period production reflect the time a show is set?" class="wpp-post-title" target="_self">Poll: Should casting for a period production reflect the time a show is set?</a></h3>            
<div class="meta-info"> Jan 30, 2017</div>
</div>
</div>
<div class="td_mod3 td_mod_wrap ">
<div class="thumb-wrap">
<a href="https://www.thestage.co.uk/news/2017/homophobia-criticisms-prompt-yvonne-arnaud-theatre-u-turn/" title="&#8216;Homophobia&#8217; criticisms prompt Yvonne Arnaud Theatre U-turn" target="_self"><img width="100" height="65" src="https://cdn.thestage.co.uk/wp-content/uploads/2015/08/Yvonne-Arnaud-Theatre-at-night-100x65.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="The Yvonne Arnaud at night, glittering by the River Wey" srcset="https://cdn.thestage.co.uk/wp-content/uploads/2015/08/Yvonne-Arnaud-Theatre-at-night-100x65.jpg 100w, https://cdn.thestage.co.uk/wp-content/uploads/2015/08/Yvonne-Arnaud-Theatre-at-night-300x195.jpg 300w, https://cdn.thestage.co.uk/wp-content/uploads/2015/08/Yvonne-Arnaud-Theatre-at-night.jpg 700w, https://cdn.thestage.co.uk/wp-content/uploads/2015/08/Yvonne-Arnaud-Theatre-at-night-549x357.jpg 549w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="item-details">
<h3 itemprop="name" class="entry-title"> <a href="https://www.thestage.co.uk/news/2017/homophobia-criticisms-prompt-yvonne-arnaud-theatre-u-turn/" title="&#8216;Homophobia&#8217; criticisms prompt Yvonne Arnaud Theatre U-turn" class="wpp-post-title" target="_self">&#8216;Homophobia&#8217; criticisms prompt Yvonne Arnaud Theatre U-turn</a></h3>            
<div class="meta-info"> Feb 6, 2017</div>
</div>
</div>

</div>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.3 -->
<div class="td-a-rec td-a-rec-id-custom_ad_1  td-rec-hide-on-p"><!-- StageMedia Middle MPU-->
<div id="div-gpt-ad-1423747868238-2"> 
   <script>
     googletag.cmd.push(function() {
       googletag.display('div-gpt-ad-1423747868238-2');
     });
   </script> 
</div>
</div><aside class=" really-simple-image-widget-3 really_simple_image_widget widget widget_duplicate_widget"><div class="image-wrapper"><div class="rsiw-image"  style="max-width:100%;"><a href="http://subscriptions.thestage.co.uk/digital-edition?utm_source=the%20stage%20digital%20banner&#038;utm_medium=banner&#038;utm_campaign=the%20stage%20digital%20banner"><img src="https://cdn.thestage.co.uk/wp-content/uploads/2016/03/Final-Digital-Edition--300x124.gif" alt="Final-Digital-Edition--300x124.gif"  /></a></div></div></aside><aside class=" really-simple-image-widget-4 really_simple_image_widget widget widget_duplicate_widget"><div class="image-wrapper"><div class="rsiw-image"  style="max-width:100%;"><a href="http://www.lovetheatre.com/thestage?utm_source=thestagewebsite&#038;utm_medium=mpu&#038;utm_campaign=ticketsdiscount"><img src="https://cdn.thestage.co.uk/wp-content/uploads/2016/11/10-off-tickets-MPU.gif" alt="10-off-tickets-MPU.gif"  /></a></div></div></aside><div class="td_block_wrap td-social-wrap td-social-wrap-32"><div class="td_mod_wrap"><span class="td-social-icon-wrap"><a rel="nofollow"  target="_blank" href="https://www.facebook.com/thestage"><span class="td-social-s1-32 td-s-s-32-facebook"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  target="_blank" href="https://plus.google.com/+thestage/posts"><span class="td-social-s1-32 td-s-s-32-googleplus"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  target="_blank" href="http://instagram.com/thestageuk"><span class="td-social-s1-32 td-s-s-32-instagram"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  target="_blank" href="https://www.linkedin.com/company/the-stage-media-company-ltd"><span class="td-social-s1-32 td-s-s-32-linkedin"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  target="_blank" href="https://uk.pinterest.com/thestage/"><span class="td-social-s1-32 td-s-s-32-pinterest"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  target="_blank" href="https://twitter.com/TheStage"><span class="td-social-s1-32 td-s-s-32-twitter"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  target="_blank" href="https://www.youtube.com/user/thestagenewspaper"><span class="td-social-s1-32 td-s-s-32-youtube"></span></a></span></div></div>          <div id="sliding_banner" class="">
            <button type="button" class="close" >&times;</button>
            <a href=" https://www.thestage.co.uk/?p=467110 ">
              <article>
                  <p class="title">You may also like:</p>
                  <p>
                     Verbatim theatre piece Locker Room Talk to be based on Donald Trump...                  </p>
              </article>
            </a>
          </div>
                </div>

    
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        
<div class="td-sub-footer-wrap">
    <div class="container">
        <div class="row">
            <div class="span12">
            <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class=""><li id="menu-item-79865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-79865 get-in-touch"><a href="#">Get in touch</a>
<ul class="sub-menu">
	<li id="menu-item-393476" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-393476 subscribe"><a href="http://subscriptions.thestage.co.uk/?utm_source=bottom%20navigation%20bar&#038;utm_medium=navigation%20bar&#038;utm_campaign=the%20stage%20bottom%20navigation%20bar">Subscribe</a></li>
	<li id="menu-item-442243" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-442243 about-the-stage"><a href="https://www.thestage.co.uk/about/">About The Stage</a></li>
	<li id="menu-item-79858" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79858 contact-us"><a href="https://www.thestage.co.uk/contact/">Contact us</a></li>
	<li id="menu-item-79866" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79866 advertising-enquiries"><a href="https://www.thestage.co.uk/advertise/">Advertising enquiries</a></li>
	<li id="menu-item-79906" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79906 where-to-buy-the-stage"><a href="http://bit.ly/buystage">Where to buy The Stage</a></li>
	<li id="menu-item-436431" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-436431 subscriptions-faq"><a href="https://www.thestage.co.uk/faq/">Subscriptions FAQ</a></li>
	<li id="menu-item-425715" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-425715 scholarships-faq"><a href="https://www.thestage.co.uk/the-stage-scholarships-faq/">Scholarships FAQ</a></li>
	<li id="menu-item-437837" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-437837 login"><a href="/wp-login.php">Login</a></li>
	<li id="menu-item-400515" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-400515 logout"><a href="/wp-login.php?action=logout">Logout</a></li>
</ul>
</li>
<li id="menu-item-79894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-79894 editorial"><a href="#">Editorial</a>
<ul class="sub-menu">
	<li id="menu-item-79895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home td-menu-item td-normal-menu menu-item-79895 home"><a href="https://www.thestage.co.uk/">Home</a></li>
	<li id="menu-item-79867" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79867 news"><a href="https://www.thestage.co.uk/news/">News</a></li>
	<li id="menu-item-301857" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-301857 reviews"><a href="https://www.thestage.co.uk/reviews/">Reviews</a></li>
	<li id="menu-item-79868" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-79868 opinion"><a href="https://www.thestage.co.uk/opinion/">Opinion</a></li>
	<li id="menu-item-79870" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79870 features"><a href="https://www.thestage.co.uk/features/">Features</a></li>
	<li id="menu-item-79869" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79869 advice"><a href="https://www.thestage.co.uk/advice/">Advice</a></li>
</ul>
</li>
<li id="menu-item-79887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-79887 more-from-the-stage"><a href="#">More from The Stage</a>
<ul class="sub-menu">
	<li id="menu-item-79883" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79883 training"><a href="/training/">Training</a></li>
	<li id="menu-item-79884" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79884 archive"><a href="http://archive.thestage.co.uk">Archive</a></li>
	<li id="menu-item-79885" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79885 directory"><a href="/directory/">Directory</a></li>
	<li id="menu-item-79886" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79886 castings"><a href="/castings/">Castings</a></li>
	<li id="menu-item-79897" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79897 jobs"><a href="/jobs/">Jobs</a></li>
	<li id="menu-item-79898" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79898 dating"><a href="http://www.lovearts.co.uk/s/a/19425?utm_source=thestage.co.uk&#038;utm_medium=referral&#038;utm_content=thestage_nav_bar&#038;utm_campaign=thestage_nav_bar">Dating</a></li>
	<li id="menu-item-79920" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79920 digital-edition"><a href="/digital/">Digital edition</a></li>
	<li id="menu-item-79864" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79864 mobile-apps"><a href="https://www.thestage.co.uk/app/">Mobile apps</a></li>
</ul>
</li>
<li id="menu-item-79896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-79896 awards"><a href="#">Awards</a>
<ul class="sub-menu">
	<li id="menu-item-431254" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-431254 the-stage-awards"><a href="/awards">The Stage Awards</a></li>
	<li id="menu-item-79907" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79907 the-stage-edinburgh-awards"><a href="https://www.edfringe.com/media/award-winners#StageAward">The Stage Edinburgh Awards</a></li>
	<li id="menu-item-79908" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79908 uk-theatre-awards"><a href="http://uktheatre.org/training-events/uk-theatre-awards/">UK Theatre Awards</a></li>
	<li id="menu-item-79909" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79909 sma-awards"><a href="http://www.stagemanagementassociation.co.uk/conference/awards">SMA Awards</a></li>
</ul>
</li>
<li id="menu-item-79888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-79888 social-media"><a href="#">Social media</a>
<ul class="sub-menu">
	<li id="menu-item-79889" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79889 facebook"><a href="https://www.facebook.com/thestage">Facebook</a></li>
	<li id="menu-item-79890" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79890 twitter"><a href="https://twitter.com/TheStage">Twitter</a></li>
	<li id="menu-item-79901" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79901 instagram"><a href="http://instagram.com/thestageuk">Instagram</a></li>
	<li id="menu-item-79902" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79902 linkedin"><a href="https://www.linkedin.com/company/the-stage-media-company-ltd">LinkedIn</a></li>
	<li id="menu-item-79903" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79903 pinterest"><a href="https://uk.pinterest.com/thestage/">Pinterest</a></li>
	<li id="menu-item-79904" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79904 google"><a href="https://plus.google.com/+thestage/posts">Google+</a></li>
	<li id="menu-item-79905" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79905 youtube"><a href="https://www.youtube.com/user/thestagenewspaper">YouTube</a></li>
</ul>
</li>
<li id="menu-item-79900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-79900 legal"><a href="#">Legal</a>
<ul class="sub-menu">
	<li id="menu-item-79859" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79859 cookies"><a href="https://www.thestage.co.uk/cookies/">Cookies</a></li>
	<li id="menu-item-79863" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79863 terms-and-conditions"><a href="https://www.thestage.co.uk/terms/">Terms and conditions</a></li>
	<li id="menu-item-465375" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-465375 advertising-terms-and-conditions"><a href="https://www.thestage.co.uk/advertising-terms-and-conditions/">Advertising terms and conditions</a></li>
	<li id="menu-item-421686" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-421686 contributor-agreement"><a href="https://www.thestage.co.uk/the-stage-contributor-agreement/">Contributor agreement</a></li>
	<li id="menu-item-79861" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79861 privacy-policy"><a href="https://www.thestage.co.uk/privacy/">Privacy policy</a></li>
	<li id="menu-item-79860" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79860 house-rules"><a href="https://www.thestage.co.uk/house-rules/">House rules</a></li>
</ul>
</li>
</ul></div>            </div>
            <div class="span12 footer-lower-container">
                            <a class="footer-logo-link" href="https://www.thestage.co.uk">
                <img class="footer-logo-image" src="https://cdn.thestage.co.uk/wp-content/uploads/2015/03/thestage_logo.svg" />
              </a>
                            <span class='footer-copyright'>&copy; Copyright The Stage Media Company Limited 2017</span>
            </div>
        </div>
    </div>
</div>

</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up">^</div>

<!-- W3TC-include-js-head -->
<!-- W3TC-include-css -->


    <!--

        Theme: Newspaper by tagDiv 2014
        Version: 4.5 (rara)
        Deploy mode: deploy
        Speed booster: v2.5

        uid: 589a10ddbe86a
    -->

    <link rel='stylesheet' id='td-bootstrap-css'  href='https://www.thestage.co.uk/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.thestage.co.uk/wp-content/themes/thestage/style.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-rest-css'  href='https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic|Ubuntu:400,400italic|Open+Sans:400italic,400|Oswald:400,700|Roboto+Condensed:400italic,700italic,400,700?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.thestage.co.uk/wp-content/plugins/cookie-notice/css/front.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='ljf.css-css'  href='https://www.thestage.co.uk/wp-content/plugins/latest-jobs-feed/css/ljf.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='tsrs.css-css'  href='https://www.thestage.co.uk/wp-content/plugins/ts-related-slider//css/tsrs.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='vc_google_fonts_roboto_condensed300300italicregularitalic700700italic-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic&#038;ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js?ver=1.11.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.thestage.co.uk\/wp-admin\/admin-ajax.php","hideEffect":"fade","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"31337313373","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thestage.co.uk/wp-content/plugins/cookie-notice/js/front.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.thestage.co.uk/wp-content/plugins/latest-jobs-feed/js/ljf.js?ver=1'></script>
<script type='text/javascript' src='https://www.thestage.co.uk/wp-content/plugins/ts-related-slider//js/tsrs.js?ver=1'></script>
<script type='text/javascript' src='https://www.thestage.co.uk/wp-content/themes/thestage/lib/jquery/jquery.raty.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='https://www.thestage.co.uk/wp-content/themes/thestage/js/paywall_token.js?ver=1'></script>
<script type='text/javascript' src='https://www.thestage.co.uk/wp-content/themes/thestage/js/paywall.js?ver=1'></script>
<script type='text/javascript' src='https://www.thestage.co.uk/wp-content/themes/thestage/js/thestage.js?ver=1'></script>
<script type='text/javascript' src='https://www.thestage.co.uk/wp-content/themes/Newspaper/js/td_external.js?ver=4.5'></script>
<script type='text/javascript' src='https://www.thestage.co.uk/wp-content/themes/Newspaper/js/full_compact/site.js?ver=4.5'></script>
<script type='text/javascript' src='https://www.thestage.co.uk/wp-content/themes/thestage/js/override-site.js?ver=1'></script>
<script type='text/javascript' src='https://www.thestage.co.uk/wp-content/themes/thestage/lib/bootstrap/js/bootstrap.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.thestage.co.uk/wp-content/themes/thestage/js/ads.js'></script>
<script type='text/javascript' src='https://www.thestage.co.uk/wp-content/themes/thestage/js/adblock_logging.js?ver=1'></script>
<script type='text/javascript' src='https://www.thestage.co.uk/wp-content/themes/thestage/js/track_outbound_link.js?ver=1'></script>
<script type='text/javascript' src='https://www.thestage.co.uk/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.thestage.co.uk/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.12.1'></script>
<script type='text/javascript' src='https://www.thestage.co.uk/wp-includes/js/comment-reply.min.js?ver=4.7'></script>

<!-- Style compiled by theme -->

<style>
    
body .td-post-text-content {
        font-size:16px;
	line-height:22px;
	
    }
</style>


<!-- JS generated by theme -->

<script>
    
</script>


			<div id="cookie-notice" class="cn-top wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.<a href="" id="cn-accept-cookie" class="button wp-default">Okay</a><a href="/cookies/" target="_blank" class="button wp-default">Find out more</a>
				</div>
			</div></body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced
Minified using disk

 Served from: www.thestage.co.uk @ 2017-02-07 18:24:29 by W3 Total Cache -->